<!DOCTYPE html>
<html lang="pl-PL">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta property="og:image" content="http://magazyndetektyw.pl/wp-content/uploads/2015/10/LOGO.png"/>
<meta property="og:url" content="http://magazyndetektyw.pl/"/>
<meta property="og:description" content="Magazyn DETEKTYW"/>

<title>Chora miłość | Detektyw</title>
<link rel="shortcut icon" type="ico" href="http://www.magazyndetektyw.pl/wp-content/uploads/2016/05/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.magazyndetektyw.pl/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->

<link rel="alternate" type="application/rss+xml" title="Detektyw &raquo; Kanał z wpisami" href="http://www.magazyndetektyw.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Detektyw &raquo; Kanał z komentarzami" href="http://www.magazyndetektyw.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Detektyw &raquo; Chora miłość Kanał z komentarzami" href="http://www.magazyndetektyw.pl/chora-milosc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.magazyndetektyw.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='truemag-rating-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/cactus-rating/style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/cactus-rating/font-awesome/css/font-awesome.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.magazyndetektyw.pl/wp-content/uploads/useanyfont/uaf.css?ver=1445688180' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/css/bootstrap.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/css/animate.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-wzt-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/wzt.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-fix-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/css/fix-slider.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/css/custom.css.php?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.magazyndetektyw.pl\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"chora-milosc","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"comments_popup":"","meta_key":"","meta_value":"","preview":"","s":"","sentence":"","fields":"","menu_order":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"cfs":{"api":{"cache":null},"form":{"used_types":[],"assets_loaded":false,"session":{"session_id":"0dd7bbbf54217c1720debf9b9919e1e6","session_data":null,"expires":14400}},"fields":{"text":{"name":"text","label":"Text"},"textarea":{"name":"textarea","label":"Textarea"},"wysiwyg":{"wp_default_editor":null,"name":"wysiwyg","label":"Wysiwyg Editor"},"hyperlink":{"name":"hyperlink","label":"Hyperlink"},"date":{"name":"date","label":"Date"},"color":{"name":"color","label":"Color"},"true_false":{"name":"true_false","label":"True \/ False"},"select":{"name":"select","label":"Select"},"relationship":{"name":"relationship","label":"Relationship"},"user":{"name":"user","label":"User"},"file":{"new_media":null,"name":"file","label":"File Upload"},"loop":{"name":"loop","label":"Loop","values":[]},"tab":{"name":"tab","label":"Tab"}},"field_group":{},"third_party":{}},"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.magazyndetektyw.pl\/chora-milosc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/ajax.js?ver=4.3.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.magazyndetektyw.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.magazyndetektyw.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zazdrość niejedno ma imię' href='http://www.magazyndetektyw.pl/zazdrosc-niejedno-ma-imie/' />
<meta name="generator" content="WordPress 4.3.6" />
<link rel='canonical' href='http://www.magazyndetektyw.pl/chora-milosc/' />
<link rel='shortlink' href='http://www.magazyndetektyw.pl/?p=6286' />




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-804244-1', 'auto');
  ga('send', 'pageview');
</script>
</head>


<body class="single single-post postid-6286 single-format-standard rr-body-test full-width custom-background-white group-blog">
<style>
#fixed-share {background: none repeat scroll 0 0 #4C6699;border-bottom: 3px solid #30476F;bottom: 60px;box-shadow: 0 8px 8px #888888;font-family: Arial;font-size: 16px;padding: 15px 30px 15px 15px;position: fixed;right: -180px;text-align: left;text-transform: uppercase;transition: all 1s ease 0s;z-index: 10;}
#fixed-share:hover {right: 0}
#fixed-share:hover > #share-box {right: 180px}
#share-box {background: none repeat scroll 0 0 #4C6699;bottom: 77px;box-shadow: 0 8px 8px #888888;height: 40px;position: fixed;right: 0px;text-align: center;transition: all 1s ease 0s;width: 40px;}
</style>
 <div id="fixed-share">
 <div id="share-box">
<img src="http://s10.postimg.org/s1a8ghl6t/Fb_Logo.png" />
</div>
<div class="fb-share-button" data-href="" data-layout="button_count"></div>
</span></div>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    	<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
    <div  class="container clearfix">
        <div  class="row">
            	   <article class="block block-navigation-top tylko_mobi">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">szukaj<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="http://www.magazyndetektyw.pl">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="SZUKAJ">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-16"><a href="#">Magazyn Detektyw</a>
<ul class="sub-menu">
	<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3265"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/aktualne-wydanie/">Aktualne wydanie</a></li>
	<li id="menu-item-3505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3505"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/wydanie-specjalne/">Wydanie EXTRA</a></li>
	<li id="menu-item-5160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5160"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/wydaniespecjalne/">Wydanie specjalne</a></li>
	<li id="menu-item-3457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/w-nastepnym-numerze/">W następnym numerze</a></li>
</ul>
</li>
<li id="menu-item-4092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children parent menu-item-4092"><a href="http://www.magazyndetektyw.pl/category/artykuly/">Klub Detektywa</a>
<ul class="sub-menu">
	<li id="menu-item-3280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3280"><a href="http://www.magazyndetektyw.pl/category/zagadki-kryminalne/">Zagadki Kryminalne</a></li>
	<li id="menu-item-3494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3494"><a href="http://www.magazyndetektyw.pl/rozrywka-z-temida/">Rozrywka z temidą</a></li>
	<li id="menu-item-5887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5887"><a href="http://www.magazyndetektyw.pl/category/artykuly/wydarzenia-artykuly/">Wydarzenia</a></li>
</ul>
</li>
<li id="menu-item-3273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-3273"><a href="#">O nas</a>
<ul class="sub-menu">
	<li id="menu-item-3272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3272"><a href="http://www.magazyndetektyw.pl/redakcja/">Redakcja</a></li>
	<li id="menu-item-3830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3830"><a href="http://www.magazyndetektyw.pl/wydawnictwo/">Wydawnictwo</a></li>
	<li id="menu-item-3269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3269"><a href="http://www.magazyndetektyw.pl/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-5982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-5982"><a href="#">Sklep</a>
<ul class="sub-menu">
	<li id="menu-item-6069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6069"><a href="http://www.magazyndetektyw.pl/category/sklep/e-wydania/">E-wydawnictwa</a></li>
</ul>
</li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="http://www.magazyndetektyw.pl" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="SZUKAJ">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article>
            <article class="block block-logo">
                <div class="container">
                    <a href="http://www.magazyndetektyw.pl" class="logo"><img src="http://www.magazyndetektyw.pl/wp-content/uploads/2015/10/LOGO.png"  alt="Chora miłość | Detektyw"></a>                        
                        
                        <div class="fb-like" data-href="https://www.facebook.com/magazyndetektyw/" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                        <div class="fb_link"><a href="https://www.facebook.com/magazyndetektyw/" target="_blank"><img src="http://www.magazyndetektyw.pl/wp-content/themes/goodnews/images/fb.png" alt="Jesteśmy na facebooku"/></a></div>
                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  >
                <div class="container clearfix">
                    <div class="koszyk_sklep">
                    </div>
                    
                        <div class="row">
                        <a href="http://www.magazyndetektyw.pl" class="logo"><img src="http://www.magazyndetektyw.pl/wp-content/uploads/2015/10/LOGO.png" alt="Chora miłość | Detektyw"></a>                                                     <ul class="main-menu hidden-mobile">
                                 <li><a href="http://www.magazyndetektyw.pl" class="logo_small"><img src="http://www.magazyndetektyw.pl/wp-content/themes/goodnews/images/domek.png"  alt="Chora miłość | Detektyw"></a></li><li id="nav-menu-item-16" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Magazyn Detektyw </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-3265" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/aktualne-wydanie/" class="menu-link  sub-menu-link">Aktualne wydanie </a></li>
	<li id="nav-menu-item-3505" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/wydanie-specjalne/" class="menu-link  sub-menu-link">Wydanie EXTRA </a></li>
	<li id="nav-menu-item-5160" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/wydaniespecjalne/" class="menu-link  sub-menu-link">Wydanie specjalne </a></li>
	<li id="nav-menu-item-3457" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/w-nastepnym-numerze/" class="menu-link  sub-menu-link">W następnym numerze </a></li>

</ul>
</li>
<li id="nav-menu-item-4092" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children parent dropdown"><a href="http://www.magazyndetektyw.pl/category/artykuly/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Klub Detektywa </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-3280" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/zagadki-kryminalne/" class="menu-link  sub-menu-link">Zagadki Kryminalne </a></li>
	<li id="nav-menu-item-3494" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.magazyndetektyw.pl/rozrywka-z-temida/" class="menu-link  sub-menu-link">Rozrywka z temidą </a></li>
	<li id="nav-menu-item-5887" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/artykuly/wydarzenia-artykuly/" class="menu-link  sub-menu-link">Wydarzenia </a></li>

</ul>
</li>
<li id="nav-menu-item-3273" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">O nas </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-3272" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.magazyndetektyw.pl/redakcja/" class="menu-link  sub-menu-link">Redakcja </a></li>
	<li id="nav-menu-item-3830" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.magazyndetektyw.pl/wydawnictwo/" class="menu-link  sub-menu-link">Wydawnictwo </a></li>
	<li id="nav-menu-item-3269" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.magazyndetektyw.pl/kontakt/" class="menu-link  sub-menu-link">Kontakt </a></li>

</ul>
</li>
<li id="nav-menu-item-5982" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Sklep </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-6069" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/sklep/e-wydania/" class="menu-link  sub-menu-link">E-wydawnictwa </a></li>

</ul>
</li>
<li class="koszyk_wrap main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href='/koszyk' class='koszyk_icon'></span></a></li><!--- BLOCK -->
            <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">szukaj<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="http://www.magazyndetektyw.pl">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="SZUKAJ">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="http://www.magazyndetektyw.pl" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="SZUKAJ">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> 
<!--block-->
                                 
                                 
                                 
                                                                                                                                            </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                                                                                            <div class="social">
                                                                                    <a class="" href="https://www.facebook.com/magazyndetektyw/" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                        </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main --><div><style scoped type='text/css'>
		@media screen and (min-width: 768px){
		.page-body.pt-50 {margin-top: 0;}
		}
		</style></div><article class="block block-cover block-cover-color">
</article> <!-- block-cover-color -->         </div>
    </div>
</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix   artykuly archiwum-artykuly main" id="main" role="main">
				<div class="col-md-12">
		
		
			<div class="bez_obrazka"></div><h3 class="title p-single entry-title">Chora miłość</h3><div class="breadcrumb"><a href="http://www.magazyndetektyw.pl">Strona główna</a>  »  » Chora miłość</div><div class="single_content"><article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
            <!--<h3 class="title p-single entry-title"><a href="http://www.magazyndetektyw.pl/chora-milosc/" >Chora miłość</a></h3>-->
            <ul class="meta">
            	                <li><a href="http://www.magazyndetektyw.pl/chora-milosc/#comments"><i class="fa fa-folder-open-o"></i> <a href="http://www.magazyndetektyw.pl/category/artykuly/" rel="category tag">Klub Detektywa</a> <span class="dot">, </span> <a href="http://www.magazyndetektyw.pl/category/archiwum-artykuly/" rel="category tag">Klub detektywa - Archiwum</a> <span class="dot">, </span> <a href="http://www.magazyndetektyw.pl/category/main/" rel="category tag">Strona Główna</a></a></li>
                            </ul>
			            <div class="content">
                
				<p style="text-align: justify;"> <strong>To jedna z najtrudniejszych spraw kryminalnych, z jaką mieliśmy do czynienia w ostatnich latach – stwierdził prokurator w dniu, w którym skierował do sądu akt oskarżenia przeciwko Robertowi L. – byłemu oficerowi krakowskiej policji, oskarżonemu o zlecenie zabójstwa znajomego. Nigdy nie udało się ustalić prawdziwych motywów działania zleceniodawcy.</strong></p>
<p style="text-align: justify;">Któż nie lubi ciepłych bułeczek albo chrupiących rogalików na śniadanie. By cieszyć się ich smakiem, piekarze pracują przez całą noc, a sprzedawcy sprzedają je od wczesnego ranka. Przemysław J. sprzedawał je na jednym z krakowskich targowisk. To dla nich wstawał kwadrans przed czwartą, jechał do piekarni i ładował do samochodu świeży towar, który kilkanaście minut później wykładał na stoisku. Nie miał z tego handlu wielkich zysków, ale na zwykłe, codzienne życie jako tako wystarczało, tym bardziej że nie było to jego jedyne źródło utrzymania. I pewnie wiązałby koniec z końcem, gdyby nie zdecydował się na wymianę samochodu na trochę nowszy. Oczywiście, pojawił się problem: skąd wziąć na niego pieniądze. Nie myślał o kredycie bankowym, bo przerażały go procenty i prowizje. Jedyne, co przychodziło mu do głowy, to pożyczka u znajomego właściciela piekarni, z którym współpracował ponad dwa lata.</p>
<p style="text-align: justify;"> – Potrzebuję pięć tysięcy, bo chcę kupić trochę lepszy samochód – zwierzył mu się któregoś dnia. – Potrzebny mi do<a href="http://www.magazyndetektyw.pl/wp-content/uploads/2016/09/1.png"><img class="alignleft size-medium wp-image-6287" src="http://www.magazyndetektyw.pl/wp-content/uploads/2016/09/1-291x300.png" alt="1" width="291" height="300" /></a> wożenia chleba, bo ten, który mam, nadaje się już tylko do zezłomowania.</p>
<p style="text-align: justify;">– Dobra, mógłbym ci pożyczyć, ale z czego oddasz?</p>
<p style="text-align: justify;">– Wiesz, że dorabiam sobie remontami mieszkań, nie mogę opędzić się od zleceń, więc za kilka miesięcy oddałbym całość długu. Oczywiście, z jakimś procentem.</p>
<p style="text-align: justify;"> – Może dałoby się coś załatwić – stwierdził piekarz.</p>
<p style="text-align: justify;">Panowie szybko doszli do porozumienia, Przemysław J. miał uregulować dług najpóźniej w ciągu pół roku. Niestety, przeliczył się ze swoimi możliwościami. Nie miał tylu zleceń, ilu się spodziewał, pojawiły się problemy zdrowotne rodziny, sprzedaż pieczywa nie przynosiła już takich zysków jak kiedyś, bo konkurencja na bazarze była coraz większa. Pomimo upływu sześciu miesięcy nie udało mu się zebrać nawet tysiąca złotych. Właściciel piekarni na razie nic nie mówił, albo przynajmniej udawał, że zapomniał o długu…</p>
<p style="text-align: justify;">Nieproszeni goście</p>
<p style="text-align: justify;">Było popołudnie 22 marca 2004 roku, kiedy do drzwi wejściowych mieszkania Przemysława J. ktoś zadzwonił. Spojrzał przez wizjer. Po drugiej stronie drzwi stało dwóch nieznanych mężczyzn. Spokojnie przekręcił zamek, po czym nacisnął klamkę.</p>
<p style="text-align: justify;">– Pan Przemek? – zapytał jeden z nich, a kiedy gospodarz potwierdził, tamten widząc kręcące się na korytarzu dzieciaki, dodał tajemniczo szeptem: – Mamy do pana delikatną sprawę, czy możemy porozmawiać na osobności. Trochę głupio załatwiać interesy przez próg, to podobno przynosi pecha.</p>
<p style="text-align: justify;">– Oczywiście, zapraszam do środka. – gospodarz zaprosił ich do jednego z pokojów, po czym zamknął drzwi mieszkania. – To o co dokładnie chodzi, co za biznes panów sprowadza, bo w ogóle się nie domyślam.</p>
<p style="text-align: justify;">– Jest taka sprawa, że ruszyłeś skur… czyjąś kobietę i ktoś dał nam zlecenie, żeby wybić ci z głowy amory. Porządnie nadepnąłeś komuś na odcisk – jeden z przybyszy przestał bawić się w kurtuazcję i w prostych słowach wyjaśnił cel wizyty.</p>
<p style="text-align: justify;">– Panowie, to jakieś kosmiczne nieporozumienie… – J. zaczął spokojnie wyjaśniać, przekonany, że sprawa zaraz się wyjaśni, bo mężczyzna nie miał na sumieniu żadnych miłosnych podbojów. – Kto was do mnie skierował? O co w tym wszystkim chodzi? Kurcze, a może po prostu w coś mnie wkręcacie?</p>
<p style="text-align: justify;">To jednak nie był ani dowcip, ani żadne nieporozumienie. Goście przestali bawić się w kurtuazję i dyplomację, lecz przeszli do rozwiązań siłowych. Przemysław J. najpierw zainkasował mocny cios w twarz, potem w klatkę piersiową, po którym osunął się na ziemię. Hałas zaniepokoił jego konkubinę, która w tym czasie w sąsiednim pomieszczeniu kładła spać najmłodsze z dzieci. Natychmiast je tam zostawiła i przybiegła z pomocą.</p>
<p style="text-align: justify;">– O Boże, co się tu dzieje? – krzyknęła na widok leżącego na podłodze pobitego partnera. – Co on wam zrobił,<a href="http://www.magazyndetektyw.pl/wp-content/uploads/2016/09/Bez-nazwy-2.png"><img class="size-medium wp-image-6290 alignright" src="http://www.magazyndetektyw.pl/wp-content/uploads/2016/09/Bez-nazwy-2-300x226.png" alt="bez-nazwy-2" width="300" height="226" /></a> zostawcie go w spokoju!</p>
<p style="text-align: justify;">Nic jednak nie mogła zrobić. Kiedy przestąpiła próg pokoju, jeden z napastników kopnął ją z półobrotu w twarz. Zaskoczona atakiem nie zdążyła się zasłonić. Przypłaciła to nie tylko siniakiem, ale i potłuczonymi okularami. Jej partner życiowy próbował stanąć w jej obronie, zamachnął się na jednego z napastników, ale w tym momencie tamten błyskawicznie włożył rękę za pasek spodni, dając do zrozumienia, że ma przy sobie broń: Jeszcze jeden głupi ruch, a przestrzelę ci kolana! – wycedził przez zęby. – Nakładam na ciebie 4 tysiące kary za to zachowanie – po czym zadał mu kilka kolejnych ciosów.</p>
<p style="text-align: justify;">– Panowie, ale o co chodzi? – Przemysław J. w pewnym momencie próbował wyjaśnić przyczyny agresji. Tamci bili go, ale nie mówili o co chodzi.</p>
<p style="text-align: justify;">– Masz chyba krótką pamięć, bo zapomniałeś komuś oddać pieniądze – stwierdził jeden z napastników. I być może powiedziałby coś więcej, ale w tym momencie do pomieszczenia weszła matka konkubiny. W jednym ręku trzymała jabłko, w drugim nóż do jego obierania. Jeden z agresorów wypchnął ją za drzwi, przedtem jednak wyrwał jej nóż, który schował do tylnej kieszeni swoich spodni. – Bardzo dobrze będzie się nim podcinało żyły – powiedział do pobitego mężczyzny.</p>
<p style="text-align: justify;">Chwilę później agresorzy wyszli z mieszkania. Przedtem jednak surowo przykazali domownikom, by nie powiadamiali policji o najściu. – Mamy tam swoje wtyczki i zaraz się o tym dowiemy. A wtedy marny twój los… – powiedział jeden z nich z szyderczym uśmiechem na twarzy, opuszczając mieszkanie. Zabrali ze sobą dwa telefony komórkowe, aparat cyfrowy, pozostawiając po sobie nieporządek i połamane meble.</p>
<p style="text-align: center;">★ ★ ★</p>
<p style="text-align: justify;">Przemysław J. był zszokowany najściem, niemniej domyślał się, co było jego powodem. To wszystko pewnie z powodu długu, który powinien już w całości spłacić. Pewnie dlatego mężczyzna nie zdecydował się na natychmiastowe powiadomienie policji po dokonanym napadzie. Miał jednak nadzieję, że – pomimo gróźb i rękoczynów – zakończy się tylko na tym jednym incydencie. Niestety, mylił się.</p>
<p style="text-align: justify;">Napastnicy zadzwonili do niego sześć dni później: – Masz dwie godziny na uregulowanie długu. Razem zalegasz już dziesięć kawałków. Czekamy za dwie godziny przy poczcie. Jeśli nie dostaniemy pieniędzy, dług przejmą inni, a twoje dzieciaki będą fruwały w powietrzu! Tym razem przestraszył się na dobre. Dzięki pomocy znajomych i sąsiadów przez godzinę udało mu się zebrać jedynie tysiąc złotych. Na kwadrans przed spotkaniem szantażyści odezwali się jeszcze raz: – Pieniądze ma przynieść twój syn! – oznajmili tonem nieznoszącym sprzeciwu, po czym odłożyli słuchawkę.</p>
<p style="text-align: justify;">Zgodnie z poleceniem jego syn zaniósł kopertę z pieniędzmi. Dwaj mężczyźni przy chłopcu przeliczyli zawartość koperty. – Nie tak się umawialiśmy z ojcem. Powiedz mu, że to procent za jego długi, na spłacenie których ma tylko miesiąc… – powiedział jeden z nich.</p>
<p style="text-align: justify;">Kiedy syn wrócił do domu i przekazał słowa napastników, J. zrozumiał, że z bandytami nie ma żartów. Był bezradny. Domyślał się, że tamci nie żartują i gotowi są zrealizować swoje groźby. Jedynym rozwiązaniem było powiadomienie policji. Popołudniem 29 marca 2004 roku powiadomił o napadzie, do którego doszło w jego mieszkaniu… przed tygodniem. W pierwszym momencie policjant był trochę zaskoczony tak późnym zgłoszeniem dokonanego przestępstwa: – Dlaczego pan zwlekał z wizytą u nas. To na pewno nie ułatwi nam sprawy – stwierdził.</p>
<p style="text-align: justify;">– Mam świadomość, że to wszystko dziwnie wygląda, ale jestem przekonany, że sprawcy zostali nasłani przez jednego z wierzycieli, który domagał się zwrotu pieniędzy – tłumaczył. – Wydawało mi się, że sprawa zostanie polubownie załatwiona, ale wczoraj ci sami mężczyźni zaczaili się na mieście i znowu zaczęli grozić nie tylko mnie, ale także moim najbliższym. Boję się, że oni naprawdę mogą zrobić coś złego.</p>
<p style="text-align: justify;">– Proszę chwilkę zaczekać, zaraz któryś z kolegów panem się zajmie. To rzeczywiście poważna sprawa – stwierdził dyżurny. Kwadrans później Przemysław J. siedział w jednym z pokojów wydziału dochodzeniowo-śledczego i <a href="http://www.magazyndetektyw.pl/wp-content/uploads/2016/09/Bez-nazwy-3.png"><img class="alignleft size-medium wp-image-6291" src="http://www.magazyndetektyw.pl/wp-content/uploads/2016/09/Bez-nazwy-3-200x300.png" alt="bez-nazwy-3" width="200" height="300" /></a>szczegółowo relacjonował wydarzenia ostatniego tygodnia. Następnego dnia na podstawie zeznań jego oraz konkubiny sporządzono portret pamięciowy domniemanych sprawców napadu. Sprawa nie wyglądała na najłatwiejszą… tym bardziej że napastnicy ponownie zaatakowali 8 kwietnia, kiedy Przemysław J. był sam w mieszkaniu. Trudno powiedzieć, czy był to przypadek, czy celowo czekali na taki moment. Tym razem przyszli w czwórkę. J. nie miał żadnych szans w starciu z bandytami, którzy znowu go pobili i żądali natychmiastowego uregulowania długów. Tym razem nie ukrywali, że przysłał ich właściciel piekarni.</p>
<p style="text-align: center;">★ ★ ★</p>
<p style="text-align: justify;">Ofiara tym razem nie czekała z powiadomieniem policji. Wiele wskazywało na to, że obydwa rozboje miały związek z jego długami… ale to była tylko jedna z hipotez, którą zresztą szybko uznano za bardzo mało prawdopodobną. Poszkodowany nie był zbyt wylewny w trakcie składania zeznań, a na niektóre pytania związane z jego rozliczeniami finansowymi unikał prostych odpowiedzi. W tej sytuacji krakowscy dochodzeniowcy uznali, że mężczyzna, z sobie tylko wiadomych przyczyn, coś przed nimi ukrywa. Długo namawiali go, by wyjawił im skrywaną prawdę. Wreszcie pękł i opowiedział o znajomości z krakowskim policjantem Robertem L. Ten ostatni nie był jakimś zwykłym gliniarzem, lecz cenionym fachowcem – nadkomisarzem w Komendzie Wojewódzkiej Policji w Krakowie. W 2000 roku został biegłym z zakresu badań włosów, sierści i serohematologii sądowej zajmującej się badaniem przynależności grupowej krwi, spermy i śliny w śladach zabezpieczanych na miejscach przestępstw. Był doskonałym fachowcem w tej dziedzinie, jednym z najlepszych w całym kraju.</p>
<p style="text-align: center;"><strong>Historia jednej znajomości</strong></p>
<p style="text-align: justify;">Robert L. i Przemysław J. znali się od ponad dwudziestu lat. Jako młodzi chłopcy mieszkali na jednym osiedlu. Wprawdzie potem ich drogi na pewien czas się rozeszły, ale kiedyw 1998 roku J. wrócił na „stare śmiecie”, gdzie zamieszkał u swojej konkubiny, rychło odnowił dawną znajomość. Różnie potoczyły się ich drogi życiowe.</p>
<p style="text-align: justify;">Przemysław J. miał dziecko z poprzedniego małżeństwa, jego konkubina – chłopca i dziewczynkę także z poprzedniego związku, razem dochowali się jeszcze jednego dziecka. Wiedli spokojne, skromne życie, wychowując łącznie czwórkę dzieci. J. chwytał się różnych dorywczych zajęć. Przez kilkanaście miesięcy handlował pieczywem na jednym z krakowskich targowisk, ponadto zajmował się pracami remontowymi i wykańczaniem wnętrz. To ostatnie szło mu o wiele lepiej, bo „od zawsze” postrzegany był przez rodzinę i przyjaciół jako tzw. złota rączka. Nic dziwnego, że znajomi polecali go swoim znajomym jako doskonałego fachowca, dzięki czemu nie narzekał na brak zleceń, a tym samym na brak pieniędzy. Jego ciche, spokojne życie zostało jednak zburzone przez rozboje i pobicia autorstwa nieznanych sprawców.</p>
<p style="text-align: justify;">Zupełnie inaczej potoczyły się życiowe losy Roberta L. Skończył studia, rozpoczął pracę w policji. Dosłużył się stopnia <a href="http://www.magazyndetektyw.pl/wp-content/uploads/2016/09/Bez-nazwy-4.png"><img class="size-medium wp-image-6292 alignright" src="http://www.magazyndetektyw.pl/wp-content/uploads/2016/09/Bez-nazwy-4-187x300.png" alt="bez-nazwy-4" width="187" height="300" /></a>nadkomisarza w Komendzie Wojewódzkiej Policji, był cenionym specjalistą i biegłym sądowym. Szczęście nie opuszczało go w życiu prywatnym: miał kochającą żonę, starszy syn prowadził już samodzielne życie, młodsza – adoptowana przed laty – córka wyjechała do pracy w Europie Zachodniej. Nie narzekał ani na brak pieniędzy, ani przyjaciół.</p>
<p style="text-align: justify;">Pod koniec 2003 roku nadkomisarz zaproponował Przemysławowi J. wykonanie większego remontu w swoim mieszkaniu, do którego zbierał się od kilku lat. Mężczyzna miał akurat wolny tydzień, więc chętnie przyjął zlecenie. Rychło zabrał się do pracy, która szła mu bardzo sprawnie.</p>
<p style="text-align: justify;">Któregoś dnia zabrakło mu specjalnego noża do przecinania terakoty, a nie chcąc iść do domu i marnować czasu, zadzwonił do swojej konkubiny, Marzeny E., z prośbą, by któreś z dzieci przyniosło mu brakujący przedmiot. Kilkanaście minut później do mieszkania Roberta L. przyszła 10-letnia córka Natalia, pochodząca z poprzedniego związku pani Marzeny. Dziewczynka od pierwszej chwili zrobiła na gospodarzu bardzo dobre wrażenie. Dziesięciolatka ujęła go wdziękiem, mądrością i inteligencją. Od tamtej pory pasierbica Przemysława J. coraz częściej pojawiała się w mieszkaniu krakowskiego policjanta, który zresztą serdecznie ją do tego namawiał: – Dziecko, jeśli tylko masz ochotę, wpadaj do nas kiedy chcesz. Na pewno nie będziesz się nudzić. Możesz oglądać filmy na DVD, korzystać z komputera albo pobawić się z psem.</p>
<p style="text-align: center;"><strong>Zaskakująca propozycja</strong></p>
<p style="text-align: justify;">Opiekunowie Natalki chętnie skorzystali z tej propozycji, bo nie mogli zapewnić dziewczynce na co dzień podobnych atrakcji. Byli na to za biedni, zresztą zapracowani całymi dnia minie mogli poświęcać swoim pociechom aż tak wiele czasu. Dziewczynka najpierw przychodziła tutaj razem z ojczymem, kiedy nabrała śmiałości i zaprzyjaźniła się z panem Robertem, wpadała tutaj sama. Niekiedy na godzinę, niekiedy na pół dnia. Dobrze się tu czuła, bo naprawdę była mile widzianym gościem. Robert L. pokochał ją jak własną córkę: z czasem zaczęła wyjeżdżać z jego żoną i dorosłym synem na wycieczki w okolice Krakowa, opłacał jej naukę jazdy konno, pomagał w odrabianiu zajęć domowych. Mała niekiedy nawet nocowała w ich mieszkaniu.</p>
<p style="text-align: justify;">– Co za wspaniałe, mądre dziecko – wielokrotnie państwo L. nie mogli się nachwalić dziesięcioletniej dziewczynki. I chyba trochę szkoda im było tego bardzo inteligentnego dziecka, które z powodu niedostatku w rodzinnym domu nie miało możliwości rozwijania swoich rozlicznych talentów. Przemysław J. i pani Marzena nigdy nie mieli zbyt wiele pieniędzy, zresztą ich wspólne dziecko – Karolina była poważnie chora, a jej leczenie pochłaniało kilkaset złotych miesięcznie, do tego lekarze zasugerowali konieczność przeprowadzenia skomplikowanej operacji, za którą częściowo mieli zapłacić rodzice. W grę wchodziło przynajmniej dwadzieścia tysięcy złotych. Bez nich nie było mowy o dalszej rehabilitacji. – Dla nas to niewyobrażalne pieniądze – zapewniał ojciec Karolinki – ledwie wiążemy koniec z końcem. Do tego mam jeszcze kilkutysięczny dług u byłego pracodawcy.</p>
<p style="text-align: justify;">– To rzeczywiście macie problem – współczuł im Robert L. – Może znajdzie się jakieś wyjście z pozornie dramatycznej sytuacji?</p>
<p style="text-align: justify;">– Chyba że wygram w totolotka, innego wyjścia sobie nie wyobrażam. Kilkanaście dni po tamtej rozmowie Robert L. przedstawił swojemu przyjacielowi zaskakującą propozycję: – Doskonale zdaję sobie sprawę, że potrzebujecie pieniędzy na operację Karolinki, dlatego mam dla was propozycję: Natalia zamieszka u mnie i będę traktował ją jak własną córkę, a w zamian za to dam wam 25 tysięcy złotych. To bardzo mądra, inteligenta dziewczynka, zależy mi na jej przyszłości, dobrym wykształceniu. Wiem, że to kosztuje, z finansami to u was krucho, a ja z żoną mógłbym jej to wszystko zapewnić!</p>
<p style="text-align: justify;">– To chyba niemożliwe, ale porozmawiam jeszcze w domu – odpowiedział bardzo zaskoczony propozycją dziwnej transakcji, której w ogóle sobie nie wyobrażał. Podobnie zareagowała Marzena E.: – bieda biedą, ale za żadne pieniądze nie zgodzę się na oddanie córki!</p>
<p style="text-align: justify;">Choć obydwoje nie przystali na tę propozycję, to jednak krakowski policjant nie ustawał w staraniach o nieformalne przysposobienie dziesięcioletniej dziewczynki. Poprzez wspólnych znajomych starał się wpłynąć na opiekunów Natalki, by ci zmienili decyzję. Oni jednak byli nieugięci. Wtedy policjant zmienił strategię: różnymi sposobami próbował poróżnić ze sobą kobietę i mężczyznę. Na szczęście jego knowania nie na wiele się zdały: obydwoje darzyli się wielką miłością, bardzo sobie ufali i dlatego dokładnie przekazywali sobie szczegóły rozmów z Robertem L. Nic dziwnego, że jego intrygi nie na wiele się zdały…</p>
<p style="text-align: center;">★ ★ ★</p>
<p style="text-align: justify;">Kiedy wydawało się, że uporali się ze wszystkimi kłopotami, niespodziewanie w marcu 2004 roku padli ofiarą rozboju we własnym mieszkaniu. Ponieważ sprawcy nie ukrywali, że przyszli odzyskać pewien dług, Przemysław J. nie zgłosił od razu tego na policję… tylko poszedł porozmawiać o tym ze znajomym policjantem, którego darzył dużym zaufaniem. Ten odradził mu informowanie organów ścigania o zdarzeniu. – Będą cię ciągać na przesłuchania, badać twoją przeszłość, wypytywać o długi, a szanse, że uda się złapać bandziorów są raczej niewielkie – argumentował. – I po co ci to wszystko. Mam różnych znajomych w policji, postaram się ustalić sprawców.</p>
<p style="text-align: justify;">Przemysław J. zaufał przyjacielowi, ale kiedy kilka dni później napastnicy znowu dali o sobie znać, zdecydował się jednak pójść na policję. Opowiedział o napadach, a przy okazji o znajomości z krakowskim policjantem, który nie ustawał w nagabywaniach o zaopiekowanie się dziesięcioletnią dziewczynką.</p>
<p style="text-align: justify;">– On nie daje mi z tym spokoju, nie wiem dlaczego tak bardzo się uparł – kończył swoją opowieść dwukrotnie napadnięty mężczyzna. – To wszystko jest takie dziwne!</p>
<p style="text-align: justify;">– Niektórzy rzeczywiście mają dwoistą naturę. Ale koledze proszę nie mówić o swoich podejrzeniach – poradził mu funkcjonariusz.</p>
<p style="text-align: justify;">Śledztwo w sprawie dziwnych napadów nie posuwało się do przodu, tymczasem jego ofiara podejrzewała, że kolejny atak jest tylko kwestią czasu. Dlatego na pewien czas wyprowadził się z mieszkania, to samo doradził zresztą swojej konkubinie. Zaczęli się ukrywać, a o nowym miejscu pobytu wiedziało tylko kilka osób, wśród nich Rober L. Jednak ktoś, kto miał do pana Przemysława złość, już wkrótce dał o sobie znać. Jego konkubina zaczęła otrzymywać z telefonu zrabowanego jej partnerowi dziwne SMS-y: „I co dziwko, masz dzieciaka ze sobą, uważaj na niego przy śniadaniu”, „Twojego grubego psa i tak dopadniemy”, „Odsetki rosną każdego dnia o 100 zł”.</p>
<p style="text-align: justify;">Te SMS-y były o tyle dziwne, że kilka dni później podobne pogróżki zaczął otrzymywać również… Robert L. Powiadomił policję o groźbach karalnych skierowanych pod jego adresem, gdyż podejrzewał, że mają one związek z napadami, których ofiarą padł ostatnio jego przyjaciel Przemysław J. I choć w następnych dniach kilkakrotnie kontaktował się z policjantami prowadzącymi w tej sprawie śledztwo, nie mieli oni zbyt wiele do powiedzenia. – Sprawa jest coraz bardziej tajemnicza i zagadkowa, trudno nawet znaleźć odpowiedź, dlaczego oni grożą tobie – tłumaczyli mu… nie mówiąc całej prawdy o zdobytej już wiedzy operacyjnej. Bo choć mieli pewne podejrzenia wobec kolegi po fachu, to nie mogli mu na razie nic udowodnić. Śledztwo ponownie utknęło w martwym punkcie. Wprawdzie bandyci zamilkli i nie dawali o sobie znaku życia, niemniej policjanci byli przekonani, że kolejny atak jest tylko kwestią czasu. Było to o tyle prawdopodobne, że Przemysław J. i jego konkubina, razem z dziećmi, powrócili do swego mieszkania. Dlatego – uprzedzając następne działania przestępców – w ramach działań operacyjnych na klatce schodowej w ich bloku zamontowano miniaturową kamerę, która miała zarejestrować potencjalnych sprawców napadu. Ci jednak nie dali o sobie znaku życia. Czyżby ostatecznie podarowali swej ofierze dług? Wydawało się to raczej nieprawdopodobne.</p>
<p style="text-align: center;"><strong>Przechodzę na emeryturę </strong></p>
<p style="text-align: justify;">Poranek 17 czerwca 2004 roku nie wyróżniał się w ich życiu niczym szczególnym. Przemysław J. wyszedł rano z domu i skierował się w stronę pobliskiego przystanku tramwajowego, by pojechać do mieszkania, w którym od kilku dni prowadził generalny remont. Miał wrócić około dziewiętnastej, jednak jego partnerka na próżno wypatrywała go przez okno. Co dziwniejsze: nie odbierał komórki, a kiedy zadzwoniła do znajomych, gdzie miał przez cały dzień pracować, okazało się, że w ogóle go tam nie było. Była coraz bardziej zdenerwowana tą sytuacją. Próby wyjaśnienia na policji i pogotowiu też na nic się zdały. Mijały kolejne godziny, a nikt nie wiedział, co stało się z panem J. Zdenerwowana kobieta nie czekała tym razem na rady Roberta L., tylko złożyła zawiadomienie o zaginięciu konkubenta. Popołudniem, 1 lipca 2004 roku, przypadkowy turysta natknął się przy brzegu Jeziora Rożnowskiego (ok. 100 kilometrów od Krakowa) na nagie zwłoki mężczyzny. Denat miał skrępowane z tyłu ręce. Do ich związania użyto drutu, do którego przymocowano betonowy pustak. Do nóg ofiary, także skrępowanych drutem, przytwierdzono kamienie. Policja miała trudności z ustaleniem tożsamości zamordowanego mężczyzny, jednak szybko zaczęto podejrzewać, że może być to ciało poszukiwanego mieszkańca Krakowa. Dopiero badanie kodu genetycznego potwierdziło policyjne przypuszczenia, że jest to zaginiony w połowie czerwca Przemysław J. Śledztwo w sprawie zaginięcia, a potem brutalnego zabójstwa Przemysława J. szybko posuwało się do przodu. 6 lipca odnaleziono jego telefon, który sprawcy ukradli mu podczas pierwszego, marcowego napadu. Jego aktualna posiadaczka kupiła go w jednym z krakowskich komisów. Bez większych problemów ustalono, że pozostawił go tam inny mieszkaniec Krakowa, Henryk P. Był on notowany w przeszłości za kradzież i rozboje, ale nie to zwróciło uwagę śledczych. Pasował do portretu pamięciowego jednego ze sprawców napadów na mieszkanie Przemysława J., a przede wszystkim znał się z nadkomisarzem Robertem L. Ten ostatni tymczasem – zupełnie niespodziewanie dla rodziny i kolegów z pracy – na początku sierpnia 2004 roku złożył raport z prośbą o przejście na emeryturę. Dzięki zatrzymaniu Henryka P. śledztwo nabrało tempa. Stosunkowo szybko ustalono, że zatrzymany kilkakrotnie dzwonił do Roberta L. Konkubina zamordowanego od razu rozpoznała go jako jednego z uczestników napadów na jej mieszkanie, złożyła też szczegółowe zeznania, w których opowiedziała o dziwnym uczuciu policjanta do jej córki, propozycjach pomocy, a nawet ofertach finansowych za możliwość opieki nad dziesięciolatką. Badając kontakty Henryka P. wytypowano pozostałych sprawców napadów. Analiza billingów telefonów komórkowych wykazała, że jeden z nich 17 czerwca ze swojej komórki, będąc nad Jeziorem Rożnowskim, dwukrotnie dzwonił do nadkomisarza L. To nie mógł być przypadkowy zbieg okoliczności. Policja zaczęła dokładnie 10 Motyw nieznany analizować billingi rozmów telefonicznych nadkomisarza, do tego wszystkiego jeden ze skruszonych przestępców zaczął sypać. Wina zleceniodawcy nie budziła już wątpliwości. Zatrzymano go 28 września 2004 roku.</p>
<p style="text-align: center;"><strong>Jego ma nie być!</strong></p>
<p style="text-align: justify;">Mozolne śledztwo oraz wyjaśnienia niektórych podejrzanych pozwoliły na odtworzenie szczegółów tej dramatycznej sprawy. Nadkomisarz za wszelką cenę chciał przejąć opiekę nad pasierbicą pana Przemysława. Nie udało mu się „po dobroci”, dlatego wpadł na pomysł napadu na mieszkanie, gdzie przebywał ojczym i matka dziewczynki. Robotę tę zlecił Henrykowi P., którego znał od kilku lat. Panowie poznali się na giełdzie komputerowej, gdzie P. oficjalnie zajmował się serwisowaniem komputerów, a przy okazji – różnymi ciemnymi interesami. – Heniek, masz różnych znajomych, więc z pewnością mi pomożesz. Mam problemy z jednym gościem. Trzeba zrobić ostry wjazd do jego mieszkania – Robert L. zwierzył mu się ze swojego kłopotu, nie wtajemniczając jeszcze w żadne szczegóły. Ten ostatni miał dług wdzięczności wobec policjanta, który przed kilkoma miesiącami pomógł znaleźć sprawcę jego pobicia, dlatego chętnie zdecydował się na pomoc; zresztą domyślał się, że będzie można nie tylko odwzajemnić się policjantowi, ale również trochę zarobić. Bez problemu namówił swojego znajomego Kazimierza R. na udział w pierwszym napadzie. Przed napadem nadkomisarz udzielił im dodatkowych instrukcji: macie rozmawiać o długach z piekarni. Powinniście go przekonać, że przysłał was właściciel piekarni, by dowiedzieć się, kiedy odda kilka tysięcy złotych. Przy okazji, zapytajcie go: dlaczego posuwa baby? Robert L. był przekonany, że po pierwszym napadzie J. wraz z konkubiną zdecydują się na przekazanie mu dziesięcioletniej dziewczynki. Przeliczył się, bo opiekunowie Natalii wcale nie mieli na to ochoty… dlatego podjął decyzję o kolejnym napadzie. Miał być bardziej brutalny, a dla udowodnienia, że sprawcy nie żartują, mieli towarzyszyć jeszcze dwaj kompani. To drugie zdarzenie również nie przyniosło spodziewanego rezultatu. – Nie, jego ma nie być, trzeba go się pozbyć na dobre! – ostrym i zdecydowanym tonem nakazał Robert L. czwórce mężczyzn. – Co mogłem po dobroci, to już zrobiłem, ale moja dobra wola już się skończyła. Co do jego konkubiny, to nie wiem jak to załatwicie, ale trzeba ją tak załatwić, aby nie było to powiązane z Przemkiem! Dobrze by było, żeby była sparaliżowana albo jeździła na wózku, tak żeby nie mogła opiekować się dziećmi. Wtedy już bez żadnych problemów dziewczynka będzie moja…</p>
<p style="text-align: center;"><strong>Piekarz czeka na rozmowę!</strong></p>
<p style="text-align: justify;">Do realizacji krwawej zemsty przystąpili 17 czerwca. Przed szóstą rano Robert L. i Henryk P. przyjechali pod blok Przemysława J. i czekali, aż mężczyzna wyjdzie w kierunku pobliskiego przystanku tramwajowego. – Idź za nim i wiesz, co masz dalej robić – nakazał L. Kwadrans po szóstej Henryk P. podszedł do pana Przemysława. – Czy pan mnie poznaje? – spytał. – Tak – odpowiedział zagadnięty. – Jest pan proszony do piekarza na rozmowę – powiedział P. tonem nieznoszącym sprzeciwu. Obaj mężczyźni po chwili odeszli w kierunku zaparkowanego nieopodal Peugeota, gdzie czeka- ło trzech pozostałych oprawców. Chwilę po odjeździe zabrali ofierze telefon komórkowy i wyciągnęli z niego baterię; tak na wszelki wypadek, gdyby był w niej podsłuch. To, co rozegrało się dalej, udało się odtworzyć na podstawie składanych przez nich wyjaśnień. Były dość spójne, różniły się tylko detalami. Jadąc na peryferie miasta bili go po twarzy, zarzucając mu donosicielstwo i kontakty z policją. – Teraz będziesz za to wszystko cierpiał! – rzucił jeden z napastników. Zatrzymali się w bezludnej okolicy. Tam wyciągnęli go z samochodu, skrę- powali mu ręce i nogi drutem kolczastym, po czym wrzucili go do bagażnika. Przebieg dalszych wydarzeń udało się precyzyjnie odtworzyć dzięki analizie billingów podejrzanych. O godzinie 7.00 Robert L. przejeżdżając przez centrum miasta w drodze do pracy zadzwonił do Henryka P. – najpewniej po to, by upewnić się, czy mają w samochodzie Przemysława J. Kilka minut potem wszedł do budynku Komendy Wojewódzkiej Policji w Krakowie. Wyszedł z budynku o 7.54, udając się na pobliski parking, gdzie kilka minut wcze- śniej przyjechali jego kompani. Podniósł pokrywę bagażnika Peugeota, zobaczył skrępowanego mężczyznę. – Porozmawiamy teraz sobie inaczej, cwaniaczku! – powiedział tylko do niego, po czym zamknął bagażnik. Kompani policjanta wiedzieli, co mają robić. Pojechali w kierunku Jeziora Rożnowskiego. Po drodze – w nieustalonym miejscu – udusili swoją ofiarę. Po usunięciu odzieży i wszelkich przedmiotów mogących pomóc w identyfikacji denata ciało obciążyli pustakiem i kamieniami, obwinęli drutem kolczastym i wrzucili do wody. Nie wykonali perfekcyjnie zleconej im roboty, gdyż ciało kilkanaście dni później wypłynęło na powierzchnię. Kilka tygodni później sprawcy zbrodni znaleźli się w areszcie. Podczas śledztwa często pojawiało się pytanie o motyw postępowania Roberta L. Co sprawiło, że 53-letni mężczyzna, dobry policjant, wzorowy 11 Motyw nieznany mąż i ojciec zapałał tak olbrzymią chęcią wychowywania 10-letniej córki swojego znajomego? Jak silne musiało być to uczucie, skoro z bezsilności i zemsty posunął się do zabójstwa jej ojczyma – i jak wykazało śledztwo – snuł plany pozbycia się jej matki. Czy tak zachowuje się normalny, zdrowy człowiek (biegli nie stwierdzili u Roberta L. żadnych zaburzeń, czy też chorób psychicznych). Często pojawiały się sugestie, że czaił się za tym podtekst seksualny, jednak ani policyjne śledztwo, ani ustalenia biegłych nawet w najmniejszym stopniu nie uprawdopodobniły tej hipotezy. Nadkomisarz naprawdę myślał o dobru dziewczynki i jej przyszłości. Te dobre chęci gotów był realizować nawet za cenę śmiertelnej zemsty na jej opiekunach, by potem przejąć opiekę nad Natalką. O tak makabryczny scenariusz nie pokusiliby się nawet autorzy horrorów.</p>
<p style="text-align: center;"><strong>W zaparte! </strong></p>
<p style="text-align: justify;">Krakowski nadkomisarz nigdy nie przyznał się do zarzutu zlecenia i zorganizowania zabójstwa. W śledztwie potwierdził jedynie fakt wieloletniej znajomości z zamordowanym mężczyzną i pomocy udzielanej jego pasierbicy, nie podając przy tym żadnych motywów swojego postępowania. Kategorycznie zaprzeczył, aby miał jakikolwiek związek z napadami rabunkowymi na mieszkanie Przemysława J. Jednak oskarżyciel nie miał wątpliwości co do winy krakowskiego policjanta. Pierwszy proces przed Sądem Okręgowym w Krakowie trwał ponad dwa lata. Główny oskarżony nie przyznał się do zarzucanych mu czynów, odmówił składania wyjaśnień i odpowiedzi na pytania. Dopiero na zakończenie procesu, w ostatnim słowie ustosunkował się do aktu oskarżenia: – Nie wiem, kto stwierdził, że ja chciałem zabić Przemysława J., żeby przejąć opiekę nad dzieckiem – przekonywał o swojej niewinności. – To jakieś niestworzone historie, chore myślenie. Zresztą on nie był jej ojcem, ani opiekunem. Poza tym moja żona nigdy by się nie zgodziła na adopcję tej dziewczynki. Nigdy nie było żadnego zlecenia zabójstwa, coś takiego jest po prostu niemożliwe! Sąd jednak nie uwierzył policjantowi i oskarżony został skazany na karę dożywotniego pozbawienia wolności. Jego kompani, w zależności od zarzucanych im czynów, otrzymali wyroki od 3 do 25 lat pozbawienia wolności. – Zleceniodawca tej zbrodni decyzje podejmował świadomie i dobrowolnie – stwierdził sędzia w ustnym uzasadnieniu wyroku. – Jest godzien potępienia. Choć nie zabił osobiście, to trudno jednak szukać w tej sprawie okoliczności łagodzących. To była okrutna zbrodnia. W wyniku apelacji wyrok sądu pierwszej instancji został uchylony i sprawę skierowano do ponownego rozpatrzenia. Powodem uchylenia wyroku była zbyt powierzchowna – zdaniem sądu apelacyjnego – ocena dowodów i brak dokładnej analizy pobudek oraz stopnia winy oskarżonego. W drugim procesie zapadł łagodniejszy wyrok – zamiast dożywocia panu L. wymierzono karę 25 lat pozbawienia wolności. Na taką samą karę skazano Henryka P. – wykonawcę zabójstwa. Pozostałym dwóm oskarżonym, którym przypisano udział w zabójstwie lub napadach zlecanych na rodzinę ofiary przez byłego policjanta, sąd podwyższył kary do 15 lat pozbawienia wolności. W kwietniu 2012 roku krakowski sąd apelacyjny utrzymał w mocy wyrok 25 lat pozbawienia wolności dla Roberta L. Oskarżony został uznany za sprawcę zorganizowania i kierowania napadami rabunkowymi na rodzinę ofiary i namawiania współoskarżonych do zabójstwa matki dziecka. O warunkowe przedterminowe zwolnienie będzie mógł się ubiegać po odsiedzeniu 20 lat. Wyrok jest prawomocny.</p>
<p style="text-align: right;">Leon Madejski</p>
<p>Imiona, pierwsze litery nazwisk i niektóre szczegóły zostały zmienione.</p>
<h4 style="text-align: justify;"> <a href="http://www.magazyndetektyw.pl/wydanie-specjalne-032014/"><img class="alignnone wp-image-4371 size-full" src="http://www.magazyndetektyw.pl/wp-content/uploads/2015/10/BUTTON1_short.png" alt="BUTTON1_short" width="453" height="65" /></a></h4>
				
            </div>
            <div class="clear"></div>
            <span class="vcard author" style="overflow: hidden; height: 0px;">
                <span class="fn">
                    <a href="http://www.magazyndetektyw.pl/author/piotr-samson/" title="Wpisy, których autorem jest Piotr Samson" rel="author">Piotr Samson</a>                </span>
            </span>
        </article>
    </section>
    <footer class="block-footer">
                            </footer>
</article>
</div>			
			
<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
		  					<h2 class="block-title">Powiązane artykuły</h2>
		        </header>
      <section class="block-body">
          <div class="row">
                        <div class="match-height col-xs-6 col-md-3">
                  <article class="item item-post">
						                      <a class="image" href="http://www.magazyndetektyw.pl/detektyw-72016/">
							<span style="background-image: url(http://www.magazyndetektyw.pl/wp-content/uploads/2016/06/Bez-nazwy-15.png);"></span>
											  </a>
                      <h3 class="title" ><a href="http://www.magazyndetektyw.pl/detektyw-72016/">DETEKTYW 7/2016</a></h3>
                  </article>
              </div>
                            <div class="match-height col-xs-6 col-md-3">
                  <article class="item item-post">
						                      <a class="image" href="http://www.magazyndetektyw.pl/detektyw-42015/">
							<span style="background-image: url(http://www.magazyndetektyw.pl/wp-content/uploads/2015/03/det-04-2015-1.png);"></span>
											  </a>
                      <h3 class="title" ><a href="http://www.magazyndetektyw.pl/detektyw-42015/">Detektyw 04/2015</a></h3>
                  </article>
              </div>
                            <div class="match-height col-xs-6 col-md-3">
                  <article class="item item-post">
						                      <a class="image" href="http://www.magazyndetektyw.pl/wydanie-specjalne-022015/">
							<span style="background-image: url(http://www.magazyndetektyw.pl/wp-content/uploads/2015/07/detektyw_specjalne2015nr021.jpg);"></span>
											  </a>
                      <h3 class="title" ><a href="http://www.magazyndetektyw.pl/wydanie-specjalne-022015/">Wydanie Specjalne 02/2015</a></h3>
                  </article>
              </div>
                            <div class="match-height col-xs-6 col-md-3">
                  <article class="item item-post">
						                      <a class="image" href="http://www.magazyndetektyw.pl/detektyw-122014/">
							<span style="background-image: url(http://www.magazyndetektyw.pl/wp-content/uploads/2014/11/12-2014-1.png);"></span>
											  </a>
                      <h3 class="title" ><a href="http://www.magazyndetektyw.pl/detektyw-122014/">Detektyw 12/2014</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               		</main><!-- #main -->

       
<div class="nad_stopka">
    <div class="container">
        <div class="col-md-4 box_footer box1">
            <div class="okladka"><a href="http://www.magazyndetektyw.pl/doktorek/" class="okladka_link" style="display: block;"><div class="okladka-img" style="background-image:url(http://www.magazyndetektyw.pl/wp-content/uploads/2016/06/view22.png);"></div></a></div>
<div class="zacheta"><h2>KOMIKS DETEKTYWA</h2></div>
<a href="http://www.magazyndetektyw.pl/doktorek/" class="kup_teraz">ZOBACZ</a><div class="stopka"></div>        </div>
        <div class="col-md-4 box_footer box2">
        <div class="okladka"><a href="http://www.magazyndetektyw.pl/detektyw-92016/" class="okladka_link"><img src="http://www.magazyndetektyw.pl/wp-content/uploads/2016/08/det-09-1.jpg" class="okladka"></a></div><div class="zacheta"><h2>Kup najnowszy</h2>
<h3>numer detektywa</h3></div><a href="http://www.magazyndetektyw.pl/detektyw-92016/" class="kup_teraz">KUP TERAZ</a><div class="stopka"></div>            
        </div>
        <div class="col-md-4 box_footer box3">
            <h2>Sprawdź poprzednie<br />
 numery detektywa</h2>
<p><a class="kup_teraz" href="http://www.magazyndetektyw.pl/category/sklep/">Kup teraz</a><a href="http://www.magazyndetektyw.pl/category/sklep/"><img class=" size-full wp-image-3865 aligncenter" src="http://www.magazyndetektyw.pl/wp-content/uploads/2015/10/arch.png" alt="arch" width="225" height="160" /></a></p>            
            
        </div>
        
    </div>
</div>
   

	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
 
            <div class="block block-navigation-bottom">
                <ul>
                <li id="menu-item-3951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3951"><a href="http://www.magazyndetektyw.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-4136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4136"><a href="http://www.magazyndetektyw.pl/prenumerata/">Prenumerata</a></li>
<li id="menu-item-3952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3952"><a href="http://www.magazyndetektyw.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-5745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5745"><a href="http://www.magazyndetektyw.pl/category/artykuly/">Klub Detektywa</a></li>
                </ul>
            </div> <!-- block-navigation-bottom -->
            
            
                       <div class="block block-footbox clearfix">
				
                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-copyright">
                 <a href="zastrzezenie-prawne/">Zastrzeżenie prawne </a> © 2016 Detektyw All Rights Reserved            </div> <!-- block-copyright -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function(event) { cookieChoices.showCookieBar({ linkHref: 'http://www.magazyndetektyw.pl/?page_id=3254', dismissText: 'Akceptuję', position: 'bottom', cookieText:'Ta strona korzysta z ciasteczek aby świadczyć usługi na najwyższym poziomie. Dalsze korzystanie ze strony oznacza, że zgadzasz się na ich użycie', linkText: 'Więcej', language: 'pl'}) });
	</script>
<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/cactus-rating/js/main.js?ver=1'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.magazyndetektyw.pl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Trwa wysy\u0142anie..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/wf-cookie-consent/js/cookiechoices.js?ver=0.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.magazyndetektyw.pl\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/masonry.pkgd.min.js?ver=20151015'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-includes/js/comment-reply.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/jquery.flexslider-min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/template.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/multi-column-tag-map/mctagmap.js?mctm_ver=13.0.1&#038;ver=1'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	<script src="http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/jquery.matchHeight-min.js"></script>
	<script>
            jQuery( document ).ready( function( $ ) {
                
				$( '.category-sklep .category-item, .match-height' ).matchHeight();
				
                   
                     
                $( ".koszyk_wrap > a" ).clone().appendTo( ".koszyk_sklep" );
                
				if( $( '.ssorder' ).hasClass( 'is-gadget' ) ) {
					$( '#order_form_field_Adres, #order_form_city, #order_form_postcode, #order_form_country' ).attr( 'required', 'required' );
					
				}
            } );
	</script>

</body>
</html>
