<!DOCTYPE html>
<html lang="pl-PL">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta property="og:image" content="http://magazyndetektyw.pl/wp-content/uploads/2015/10/LOGO.png"/>
<meta property="og:url" content="http://magazyndetektyw.pl/"/>
<meta property="og:description" content="Magazyn DETEKTYW"/>

<title>DETEKTYW 9/2017 | Detektyw</title>
<link rel="shortcut icon" type="ico" href="http://www.magazyndetektyw.pl/wp-content/uploads/2016/05/favicon.png">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.magazyndetektyw.pl/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->

<link rel="alternate" type="application/rss+xml" title="Detektyw &raquo; Kanał z wpisami" href="http://www.magazyndetektyw.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Detektyw &raquo; Kanał z komentarzami" href="http://www.magazyndetektyw.pl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.magazyndetektyw.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='truemag-rating-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/cactus-rating/style.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/cactus-rating/font-awesome/css/font-awesome.min.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.magazyndetektyw.pl/wp-content/uploads/useanyfont/uaf.css?ver=1445688180' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/css/bootstrap.min.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/css/animate.min.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/style.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-wzt-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/wzt.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='slider-fix-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/css/fix-slider.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/css/custom.css.php?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.magazyndetektyw.pl\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"detektyw-92017","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"comments_popup":"","meta_key":"","meta_value":"","preview":"","s":"","sentence":"","fields":"","menu_order":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"cfs":{"api":{"cache":null},"form":{"used_types":[],"assets_loaded":false,"session":{"session_id":"a654dc09be78e5dc34429cc80ccef208","session_data":null,"expires":14400}},"fields":{"text":{"name":"text","label":"Text"},"textarea":{"name":"textarea","label":"Textarea"},"wysiwyg":{"wp_default_editor":null,"name":"wysiwyg","label":"Wysiwyg Editor"},"hyperlink":{"name":"hyperlink","label":"Hyperlink"},"date":{"name":"date","label":"Date"},"color":{"name":"color","label":"Color"},"true_false":{"name":"true_false","label":"True \/ False"},"select":{"name":"select","label":"Select"},"relationship":{"name":"relationship","label":"Relationship"},"user":{"name":"user","label":"User"},"file":{"new_media":null,"name":"file","label":"File Upload"},"loop":{"name":"loop","label":"Loop","values":[]},"tab":{"name":"tab","label":"Tab"}},"field_group":{},"third_party":{}},"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.magazyndetektyw.pl\/detektyw-92017"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/ajax.js?ver=4.3.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.magazyndetektyw.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.magazyndetektyw.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DETEKTYW EXTRA 3/2017' href='http://www.magazyndetektyw.pl/detektyw-extra-32017/' />
<meta name="generator" content="WordPress 4.3.11" />
<link rel='canonical' href='http://www.magazyndetektyw.pl/detektyw-92017/' />
<link rel='shortlink' href='http://www.magazyndetektyw.pl/?p=6943' />




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-804244-1', 'auto');
  ga('send', 'pageview');
</script>
</head>


<body class="single single-post postid-6943 single-format-standard rr-body-test full-width custom-background-white group-blog">
<style>
#fixed-share {background: none repeat scroll 0 0 #4C6699;border-bottom: 3px solid #30476F;bottom: 60px;box-shadow: 0 8px 8px #888888;font-family: Arial;font-size: 16px;padding: 15px 30px 15px 15px;position: fixed;right: -180px;text-align: left;text-transform: uppercase;transition: all 1s ease 0s;z-index: 10;}
#fixed-share:hover {right: 0}
#fixed-share:hover > #share-box {right: 180px}
#share-box {background: none repeat scroll 0 0 #4C6699;bottom: 77px;box-shadow: 0 8px 8px #888888;height: 40px;position: fixed;right: 0px;text-align: center;transition: all 1s ease 0s;width: 40px;}
</style>
 <div id="fixed-share">
 <div id="share-box">
<img src="http://s10.postimg.org/s1a8ghl6t/Fb_Logo.png" />
</div>
<div class="fb-share-button" data-href="" data-layout="button_count"></div>
</span></div>
    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    	<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
    <div  class="container clearfix">
        <div  class="row">
            	   <article class="block block-navigation-top tylko_mobi">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">szukaj<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="http://www.magazyndetektyw.pl">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="SZUKAJ">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-16"><a href="#">Magazyn Detektyw</a>
<ul class="sub-menu">
	<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3265"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/aktualne-wydanie/">Aktualne wydanie</a></li>
	<li id="menu-item-3505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3505"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/wydanie-specjalne/">Wydanie EXTRA</a></li>
	<li id="menu-item-5160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5160"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/wydaniespecjalne/">Wydanie specjalne</a></li>
	<li id="menu-item-3457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/w-nastepnym-numerze/">W następnym numerze</a></li>
</ul>
</li>
<li id="menu-item-4092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-4092"><a href="http://www.magazyndetektyw.pl/category/artykuly/">Klub Detektywa</a>
<ul class="sub-menu">
	<li id="menu-item-3280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3280"><a href="http://www.magazyndetektyw.pl/category/zagadki-kryminalne/">Zagadki Kryminalne</a></li>
	<li id="menu-item-3494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3494"><a href="http://www.magazyndetektyw.pl/rozrywka-z-temida/">Rozrywka z temidą</a></li>
	<li id="menu-item-5887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5887"><a href="http://www.magazyndetektyw.pl/category/artykuly/wydarzenia-artykuly/">Wydarzenia</a></li>
</ul>
</li>
<li id="menu-item-3273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-3273"><a href="#">O nas</a>
<ul class="sub-menu">
	<li id="menu-item-3272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3272"><a href="http://www.magazyndetektyw.pl/redakcja/">Redakcja</a></li>
	<li id="menu-item-3830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3830"><a href="http://www.magazyndetektyw.pl/wydawnictwo/">Wydawnictwo</a></li>
	<li id="menu-item-3269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3269"><a href="http://www.magazyndetektyw.pl/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-5982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-5982"><a href="#">Sklep</a>
<ul class="sub-menu">
	<li id="menu-item-6069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6069"><a href="http://www.magazyndetektyw.pl/category/sklep/e-wydania/">E-wydawnictwa</a></li>
	<li id="menu-item-6902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6902"><a href="https://goo.gl/GbE8xw">AUDIOBOOKI</a></li>
</ul>
</li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="http://www.magazyndetektyw.pl" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="SZUKAJ">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article>
            <article class="block block-logo">
                <div class="container">
                    <a href="http://www.magazyndetektyw.pl" class="logo"><img src="http://www.magazyndetektyw.pl/wp-content/uploads/2015/10/LOGO.png"  alt="DETEKTYW 9/2017 | Detektyw"></a>                        
                        
                        <div class="fb-like" data-href="https://www.facebook.com/magazyndetektyw/" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                        <div class="fb_link"><a href="https://www.facebook.com/magazyndetektyw/" target="_blank"><img src="http://www.magazyndetektyw.pl/wp-content/themes/goodnews/images/fb.png" alt="Jesteśmy na facebooku"/></a></div>
                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  >
                <div class="container clearfix">
                    <div class="koszyk_sklep">
                    </div>
                    
                        <div class="row">
                        <a href="http://www.magazyndetektyw.pl" class="logo"><img src="http://www.magazyndetektyw.pl/wp-content/uploads/2015/10/LOGO.png" alt="DETEKTYW 9/2017 | Detektyw"></a>                                                     <ul class="main-menu hidden-mobile">
                                 <li><a href="http://www.magazyndetektyw.pl" class="logo_small"><img src="http://www.magazyndetektyw.pl/wp-content/themes/goodnews/images/domek.png"  alt="DETEKTYW 9/2017 | Detektyw"></a></li><li id="nav-menu-item-16" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Magazyn Detektyw </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-3265" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/aktualne-wydanie/" class="menu-link  sub-menu-link">Aktualne wydanie </a></li>
	<li id="nav-menu-item-3505" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/wydanie-specjalne/" class="menu-link  sub-menu-link">Wydanie EXTRA </a></li>
	<li id="nav-menu-item-5160" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/wydaniespecjalne/" class="menu-link  sub-menu-link">Wydanie specjalne </a></li>
	<li id="nav-menu-item-3457" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/magazyn-detektyw/w-nastepnym-numerze/" class="menu-link  sub-menu-link">W następnym numerze </a></li>

</ul>
</li>
<li id="nav-menu-item-4092" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="http://www.magazyndetektyw.pl/category/artykuly/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Klub Detektywa </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-3280" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/zagadki-kryminalne/" class="menu-link  sub-menu-link">Zagadki Kryminalne </a></li>
	<li id="nav-menu-item-3494" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.magazyndetektyw.pl/rozrywka-z-temida/" class="menu-link  sub-menu-link">Rozrywka z temidą </a></li>
	<li id="nav-menu-item-5887" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.magazyndetektyw.pl/category/artykuly/wydarzenia-artykuly/" class="menu-link  sub-menu-link">Wydarzenia </a></li>

</ul>
</li>
<li id="nav-menu-item-3273" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">O nas </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-3272" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.magazyndetektyw.pl/redakcja/" class="menu-link  sub-menu-link">Redakcja </a></li>
	<li id="nav-menu-item-3830" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.magazyndetektyw.pl/wydawnictwo/" class="menu-link  sub-menu-link">Wydawnictwo </a></li>
	<li id="nav-menu-item-3269" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.magazyndetektyw.pl/kontakt/" class="menu-link  sub-menu-link">Kontakt </a></li>

</ul>
</li>
<li id="nav-menu-item-5982" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Sklep </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-6069" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.magazyndetektyw.pl/category/sklep/e-wydania/" class="menu-link  sub-menu-link">E-wydawnictwa </a></li>
	<li id="nav-menu-item-6902" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://goo.gl/GbE8xw" class="menu-link  sub-menu-link">AUDIOBOOKI </a></li>

</ul>
</li>
<li class="koszyk_wrap main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href='/koszyk' class='koszyk_icon'></span></a></li><!--- BLOCK -->
            <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">szukaj<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="http://www.magazyndetektyw.pl">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="SZUKAJ">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="http://www.magazyndetektyw.pl" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="SZUKAJ">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> 
<!--block-->
                                 
                                 
                                 
                                                                                                                                            </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                                                                                            <div class="social">
                                                                                    <a class="" href="https://www.facebook.com/magazyndetektyw/" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                        </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main --><div><style scoped type='text/css'>
		@media screen and (min-width: 768px){
		.page-body.pt-50 {margin-top: 0;}
		}
		</style></div><article class="block block-cover block-cover-color">
</article> <!-- block-cover-color -->         </div>
    </div>
</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix   aktualne-wydanie e-wydania magazyn-detektyw miesieczniki sklep" id="main" role="main">
				<div class="col-md-12">
		
		
			<div class="bez_obrazka"></div><article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
 			            <div class="content">
                
				<div class="breadcrumb"><a href="http://www.magazyndetektyw.pl">Strona główna</a>  » <a href="/category/sklep//">Sklep</a> » DETEKTYW 9/2017</div><div class="thumb thumb_sklep"   ><img width="2363" height="3189" src="http://www.magazyndetektyw.pl/wp-content/uploads/2017/08/Detektyw-09.2017_E.jpg" class="attachment-post-thumbnail wp-post-image" alt="Detektyw 09.2017_E" /></div>                                <div class="prawa_sklep"   >
                                           <h3 class="title p-single entry-title"><a href="http://www.magazyndetektyw.pl/detektyw-92017/" >DETEKTYW 9/2017</a></h3>

<div class="sscart">
	<form action="" method="post">
		<input type="hidden" name="w9ss_add_item" value="6943"/>
		<input type="hidden" name="w9ss_ae" value="Shop_addItemToCart" />
		
				Cena: <span class="ssprice" data-price="3.99">3.99</span> PLN				
		<br />
								
						    <label for="w9ss_variant_0">plik</label>:
    		<select name="w9ss_variant_0" id="w9ss_variant_0" class="w9ss_variant">
					<option value="0" data-price="" data-weight="">mobi</option>
					<option value="1" data-price="" data-weight="">epub</option>
					<option value="2" data-price="" data-weight="">pdf</option>
				</select>
		<br />

<script type="text/javascript">
if (jQuery) {  
    jQuery('.w9ss_variant').change(function(){
        	var parent = jQuery(this).parent();
			var price = +parent.find('.ssprice').data('price');

		  	parent.find('select.w9ss_variant option:selected').each(function () {
	        	    var varval = jQuery(this).data('price');
	        	    
	        		if ((typeof varval !== 'undefined') && (varval!='')) {
		        		if ((varval.toString().slice(0,1)=="+") || (varval.toString().slice(0,1)=="-")) {
		        			if (varval.toString().slice(-1)=="%") {
		        				varval = varval.toString().slice(0, varval.length-1);
		        				price = (+price * (100+ +varval))/100; 
		        			} else price = price + +varval;
		        		} else if (varval > price) price = varval;
	        		};   	    
	 		 });
	 		 parent.find('.ssprice').text((+price.toFixed(2)).toString());
        });
}
</script>
						
						
                             
                    <button class="sscart_btn sscart_btnadd">KUP</button>
                    				
		<br />
		

		
		<input type="hidden" id="w9ss_cart" name="w9ss_cart" value="98ab3a1054" /><input type="hidden" name="_wp_http_referer" value="/detektyw-92017/" />	</form>
</div>
<span class="spis_tresci_tytul"> Spis treści </span>             <div class="spis_numer">
                 
             <h3><strong>Bat na nieuczciwych wierzycieli<br /></strong></h3><h3><strong>Wilkołak <strong>z Angarska</strong><br /></strong></h3><h3><strong>Rolnik zawinił, <strong>Cygana powiesili</strong><br /></strong></h3><h3><strong>Kolacja <strong>ze zbrodnią w tle</strong></strong></h3><h3><strong>Gang Olsena <strong>po polsku </strong></strong></h3><h3><strong>Zbrodnie, <strong>które zainspirowały do popełnienia… powieści</strong></strong></h3><h3><strong>Krwawe <strong>zlecenie</strong></strong></h3><h3><strong>Z kraju i ze świata </strong>- Rozrywka z Temidą</h3><h3><strong>Sfingowany napad</strong> – Zagadka kryminalna</h3><h3><strong>Z ziemi <strong>włoskiej do Polski</strong></strong></h3><h3><strong>Dziewiętnaście róż i nóż</strong></h3><h3><strong>Nastolatka <strong>z czarnym pasem</strong></strong></h3><h3><strong>Tego nie wiesz o opolskim</strong></h3><h3><strong>Zamach <strong> w „mieście światła”</strong></strong></h3><h3>Polowanie – Zagadka kryminalna</h3><p>            </div>
                                           

                                           
				
</div><div class="clear"></div>
            </div>
                <div class="content spis_tresci">
                    </p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Bat na nieuczciwych wierzycieli<br /></strong></span></p><p style="text-align: justify;">Dobra wiadomość dla wszystkich, którzy biorą pożyczki w różnego rodzaju instytu­cjach pozabankowych. 22 lipca br. weszła w życie nowelizacja ustawy o kredycie hipotecz­nym. Jedną z jej konsekwencji jest utworzenie przy Komisji Nadzoru Finansowego rejestru instytucji pożyczkowych. Każda firma pożyczkowa, która chciałaby rozpocząć w Polsce działalność, będzie musiała wpisać się do tego zestawienia. Instytucje pożyczkowe już działające w Polsce na wpis do rejestru mają czas do 22 stycznia 2018 r.</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Wilkołak <strong>z Angarska</strong><br /></strong></span></p><p style="text-align: justify;">Przez kilkanaście lat był nieuchwytny dla organów ścigania, choć gwoli sprawiedliwości trzeba powiedzieć, że w początkowym okresie jego działalności, śledczym nie zależało spe­cjalnie na jego zatrzymaniu. Kiedy wreszcie trafił do aresztu, okazało się, że siejącym grozę seryjnym zabójcą był Michaił Popkow, oficer rosyjskiej milicji, przykładny mąż i ojciec. Przez wiele lat prowadził podwójne życie. Nikt nie znał jego mrocznego sekretu. Wszystko wskazuje na to, że jest trzecim pod względem liczby ofiar seryjnym zabójcą w dziejach ludz­kości! Nie bez powodu media nadały mu przydomek „Wilkołak”.</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Rolnik zawinił, <strong>Cygana powiesili</strong><br /></strong></span></p><p style="text-align: justify;">Sabina K. około godziny 23 jechała rowerem, wracając od córki, której pomagała przy małym dziecku. Trochę bała się przejeżdżać przez niewielki zagajnik wśród pól. Pocieszała się jednak tym, że szybko przejedzie ten niebezpieczny odcinek drogi. Kiedy tylko wjechała pomiędzy pierwsze drzewa, na drogę wybiegł mężczyzna, który przewrócił ją razem z rowerem i zaciągnął w głąb lasu. Kiedy szarpała się i broniła, uderzył ją czymś twardym w głowę. Straciła przytomność...</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Kolacja <strong>ze zbrodnią w tle</strong><br /></strong></span></p><p style="text-align: justify;">Bywa, że ludzie, którzy mają chronić prawo, traktują je w sposób instrumentalny, a niekiedy wręcz uznają za okazję do zabawy. Tylko że po jej zakończeniu już nikt nie chce się śmiać.</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Gang Olsena <strong>po polsku </strong><br /></strong></span></p><p style="text-align: justify;">W „Detektywie” na ogół opisujemy historie, które doczekały się finału w sądzie i zakończyły wyrokiem. Tym razem robimy wyjątek. Artykuł powstał na podstawie przesłuchań podejrzanych na etapie śledztwa oraz przesłuchań oskarżonych na kilku rozprawach w sądzie, rozmów z policjantami i prokuratorem. Pokazujemy również, że od skoku stulecia na obrazy warte miliony dolarów do śmieszności jest tylko jeden krok.</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Zbrodnie, <strong>które zainspirowały do popełnienia… powieści  </strong><br /></strong></span></p><p style="text-align: justify;">Wydawać by się mogło, że najstraszniejsze, najbardziej makabryczne zbrodnie są dokonywane na kartach powieści. Czasami jednak rzeczywistość potrafi przewyższyć wszyst­ko to, co potrafią wymyślić pisarze. Poniżej przedstawiamy dwie historie tak wstrząsające, że pisarze – ludzie, którzy zawodowo zajmują się kreacją fikcji – postanowili zaczerp­nąć z nich inspiracji do swoich dzieł.</p><p style="text-align: justify;"><strong><span style="color: #ff0000;">Krwawe <strong>zlecenie      </strong><br /></span></strong></p><p style="text-align: justify;">Starszy i na dodatek schorowany, a jednocześnie złośliwy mąż, tak dał się we znaki pani Zofii, że postanowiła rozstać się z nim na zawsze. Do pomocy wynajęła dwóch młodych oprychów…</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Z kraju i ze świata – Rozrywka z Temidą<br /></strong></span></p><p style="text-align: justify;"><strong>„Brama weselna”- </strong>Do czego zdolny jest nałogo­wy alkoholik, któremu brakuje „życiodajnego napoju”? W jaki sposób go zdobywa? Ile przypad­ków uzależnienia, tyle pomysłów na jego pozyskanie. Oryginalnym podejściem do tematu wykazał się 30-letni mieszkaniec Kętrzyna (woj. warmińsko-mazurskie). Mężczyzna w akcie desperacji, wskoczył na maskę jadącej limu­zyny weselnej, by – jak to zgrab­nie określił – „wyrwać wódkę od weselników”. Akcja jednak nie powiodła się, a skończyła na posterunku policji. Mężczyzna rzucając się na maskę samocho­du, spowodował jej wgniecenie oraz zarysowanie. Straty zosta­ły oszacowane na 1000 złotych. Poniesienie kosztów naprawy to nie jedyne konsekwencje jego wybryku – mężczyzna za znisz­czenie mienia odpowie przed sądem. Za popełnione przestęp­stwo grozi mu kara do 5 lat pozba­wienia wolności.</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Niebezpieczna dzielnica – Zagadka kryminalna<br /></strong></span></p><p style="text-align: justify;">W tym roku minęło 15 lat od czasu, kiedy Andrzej Kamiński po raz pierwszy usiadł za kierownicą potęż­nego TIR-a. Marzył o tej pracy od dziecka. Zwiedzać ciekawe miejsca, poznawać nowych ludzi. Nie wyobrażał sobie ośmiu godzin spędzo­nych w biurze albo w fabry­ce przy taśmie produkcyjnej. Zapamiętał tamten dzień, bo wielu rzeczy musiał uczyć się od początku. Ot, choćby specyficznego języka kierow­ców. W pierwszą podróż na dwa samochody jechali do Hamburga. Kolega z drugie­go auta rzucił do niego przez CB-radio, że „stoi kamionem na rajce za pompą”. Zgłupiał, nie wiedział o co mu chodzi. A przecież kolega powiedział, że zaparkował na parkingu obok stacji benzynowej.</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Z ziemi <strong>włoskiej do Polski</strong><br /></strong></span></p><p style="text-align: justify;">Polacy bardzo lubią Włochy. Nie wiadomo czy to za sprawą doskonałej włoskiej kuchni czy naszego papieża, którego przez wiele lat „odwiedzali” w Watykanie. Okazuje się jed­nak, że sympatia jest obustronna. Uroki naszej ziemi upodobali sobie mafiosi neapolitańskiej kamorry. Oczywiście nie przyjeżdżają tu dlate­go, że mają dość pizzy, a marzy im się schabowy z kapustą i ziemniakami.</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Dziewiętnaście róż i nóż<br /></strong></span></p><p style="text-align: justify;">Było pogodne lipcowe popołudnie. Na osiedlowym placu zabaw mamy i babcie pilnowały, żeby ich dokazujące pociechy nie przegrzały się na słońcu. W jednym z pobliskich bloków, stojący na balkonie mężczyzna spoglądał w dół z wysokości trzeciego piętra. Nikt nie zwracał na niego uwagi. W pewnym momencie, mężczyzna przeszedł przez barierkę i usiadł na wąskiej krawędzi balkonu. Tego także nikt nie zauważył. Po chwili ciało z hukiem uderzyło o kostkę brukową przed wejściem do klatki schodowej bloku.</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Nastolatka <strong>z czarnym pasem</strong><br /></strong></span></p><p style="text-align: justify;">Justyna K. od czternastego roku życia wychowywała się bez matki, która na skutek alkoho­lowych ekscesów swojego męża zdecydowała się zniknąć z ich życia. Dziewczyna pozostała sama w patologicznym otoczeniu kamienicy i podwórka. Kiedy miała 15 lat, koledzy ojca nieraz proponowali jej piwo i „wieczór we dwoje”. Chcąc bronić się przed tym światem, zapisała się w szkole na zajęcia judo.</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Tego nie wiesz o opolskim<br /></strong></span></p><p style="text-align: justify;">Opole kojarzy się przede wszystkim z festiwalem polskiej piosenki. Tymczasem samo miasto, jak i cała Opolszczyzna mają wiele innych atrakcji. Czy pod Opolem istniała sieć podziemnych tuneli? Gdzie można było spotkać diabła, a gdzie ducha psa czy przepięknej księżniczki? Co pozostało ze starego szpitala, w którym ponoć straszyło? A gdzie doszło do mrożącej krew w żyłach tragedii? Warto znać odpowiedzi na te pytania.</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Zamach <strong> w „mieście światła”</strong><br /></strong></span></p><p style="text-align: justify;">Dwa wystrzały podczas wystawy amerykańskich osiągnięć zapowiadały powrót czasów zła i przemocy. A przecież miało być inaczej. Świat wchodził właśnie w nowy wiek, obiecujący nie tylko niebywały postęp techniczny, lecz także pokój i szczęście. Powszechny optymizm aż promieniował z przemówienia prezydenta. Ale później, gdy stojąc w tłumie, ściskał wyciągnięte w jego kierunku ręce, nie zdążył dostrzec rewolweru ukrytego w jednej z nich.</p><p style="text-align: justify;"><span style="color: #ff0000;"><strong>Polowanie – Zagadka kryminalna <br /></strong></span></p><p style="text-align: justify;">Rogacz! Nowakowskim aż zatrzęsło ze złości. Zwykle to on polował na byki, teraz jemu przyprawiono rogi. I to kto, Hubert Maj, kolega z koła łowieckiego. Najlepszy kolega – pomyślał z odrazą. Razem jeździli na polowania. W tamten weekend Maj zawrócił, wymówił się nagłym spotkaniem w interesach.</p><p style="text-align: justify;">Jakie to interesy – mecenas Nowakowski dowiedział się przypad­kiem. Sąsiadka z ironiczną życzliwością zagadnęła go, że ten znajomy znowu odwiedził żonę. Pewnie to jakiś przyja­ciel domu…</p>                </div>
            <div class="clear"></div>

        </article>
    </section>
			
			
<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
		  					<h2 class="block-title">Powiązane artykuły</h2>
		        </header>
      <section class="block-body">
          <div class="row">
                        <div class="match-height col-xs-6 col-md-3">
                  <article class="item item-post">
						                      <a class="image" href="http://www.magazyndetektyw.pl/detektyw-112014/">
							<span style="background-image: url(http://www.magazyndetektyw.pl/wp-content/uploads/2013/12/OKLADKA_11_2014.png);"></span>
											  </a>
                      <h3 class="title" ><a href="http://www.magazyndetektyw.pl/detektyw-112014/">Detektyw 11/2014</a></h3>
                  </article>
              </div>
                            <div class="match-height col-xs-6 col-md-3">
                  <article class="item item-post">
						                      <a class="image" href="http://www.magazyndetektyw.pl/detektyw-extra-42016/">
							<span style="background-image: url(http://www.magazyndetektyw.pl/wp-content/uploads/2016/11/ex4-okl.jpg);"></span>
											  </a>
                      <h3 class="title" ><a href="http://www.magazyndetektyw.pl/detektyw-extra-42016/">DETEKTYW EXTRA 4/2016</a></h3>
                  </article>
              </div>
                            <div class="match-height col-xs-6 col-md-3">
                  <article class="item item-post">
						                      <a class="image" href="http://www.magazyndetektyw.pl/detektyw-audio/">
							<span style="background-image: url(http://www.magazyndetektyw.pl/wp-content/uploads/2015/10/Detektyw_-_audiobook_okladka.jpg);"></span>
											  </a>
                      <h3 class="title" ><a href="http://www.magazyndetektyw.pl/detektyw-audio/">Audiobook &#8211; Kryminalna Polska</a></h3>
                  </article>
              </div>
                            <div class="match-height col-xs-6 col-md-3">
                  <article class="item item-post">
						                      <a class="image" href="http://www.magazyndetektyw.pl/detektyw-12014/">
							<span style="background-image: url(http://www.magazyndetektyw.pl/wp-content/uploads/2013/12/OKLADKA_1_2014.png);"></span>
											  </a>
                      <h3 class="title" ><a href="http://www.magazyndetektyw.pl/detektyw-12014/">Detektyw 01/2014</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               		</main><!-- #main -->

       
<div class="nad_stopka">
    <div class="container">
        <div class="col-md-4 box_footer box1">
            <div class="okladka"><a href="http://www.magazyndetektyw.pl/doktorek/" class="okladka_link" style="display: block;"><div class="okladka-img" style="background-image:url(http://www.magazyndetektyw.pl/wp-content/uploads/2016/06/view22.png);"></div></a></div>
<div class="zacheta"><h2>KOMIKS DETEKTYWA</h2></div>
<a href="http://www.magazyndetektyw.pl/doktorek/" class="kup_teraz">ZOBACZ</a><div class="stopka"></div>        </div>
        <div class="col-md-4 box_footer box2">
        <div class="okladka"><a href="http://www.magazyndetektyw.pl/detektyw-92017/" class="okladka_link"><img src="http://www.magazyndetektyw.pl/wp-content/uploads/2017/08/Detektyw-09.2017_E.jpg" class="okladka"></a></div><div class="zacheta"><h2>Kup najnowszy</h2>
<h3>numer detektywa</h3></div><a href="http://www.magazyndetektyw.pl/detektyw-92017/" class="kup_teraz">KUP TERAZ</a><div class="stopka"></div>            
        </div>
        <div class="col-md-4 box_footer box3">
            <h2>Sprawdź poprzednie<br />
 numery detektywa</h2>
<p><a class="kup_teraz" href="http://www.magazyndetektyw.pl/category/sklep/">Kup teraz</a><a href="http://www.magazyndetektyw.pl/category/sklep/"><img class=" size-full wp-image-3865 aligncenter" src="http://www.magazyndetektyw.pl/wp-content/uploads/2015/10/arch.png" alt="arch" width="225" height="160" /></a></p>            
            
        </div>
        
    </div>
</div>
   

	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
 
            <div class="block block-navigation-bottom">
                <ul>
                <li id="menu-item-3951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3951"><a href="http://www.magazyndetektyw.pl/redakcja/">Redakcja</a></li>
<li id="menu-item-4136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4136"><a href="http://www.magazyndetektyw.pl/prenumerata/">Prenumerata</a></li>
<li id="menu-item-3952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3952"><a href="http://www.magazyndetektyw.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-5745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5745"><a href="http://www.magazyndetektyw.pl/category/artykuly/">Klub Detektywa</a></li>
                </ul>
            </div> <!-- block-navigation-bottom -->
            
            
                       <div class="block block-footbox clearfix">
				
                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-copyright">
                 <a href="zastrzezenie-prawne/">Zastrzeżenie prawne </a> © 2016 Detektyw All Rights Reserved            </div> <!-- block-copyright -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
	<script type="text/javascript">
		document.addEventListener('DOMContentLoaded', function(event) { cookieChoices.showCookieBar({ linkHref: 'http://www.magazyndetektyw.pl/?page_id=3254', dismissText: 'Akceptuję', position: 'bottom', cookieText:'Ta strona korzysta z ciasteczek aby świadczyć usługi na najwyższym poziomie. Dalsze korzystanie ze strony oznacza, że zgadzasz się na ich użycie', linkText: 'Więcej', language: 'pl'}) });
	</script>
<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.3.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/cactus-rating/js/main.js?ver=1'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.magazyndetektyw.pl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Trwa wysy\u0142anie..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/wf-cookie-consent/js/cookiechoices.js?ver=0.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.magazyndetektyw.pl\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/masonry.pkgd.min.js?ver=20151015'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/jquery.flexslider-min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/template.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/multi-column-tag-map/mctagmap.js?mctm_ver=13.0.1&#038;ver=1'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	<script src="http://www.magazyndetektyw.pl/wp-content/themes/goodnews/js/jquery.matchHeight-min.js"></script>
	<script>
            jQuery( document ).ready( function( $ ) {
                
				$( '.category-sklep .category-item, .match-height' ).matchHeight();
				
                   
                     
                $( ".koszyk_wrap > a" ).clone().appendTo( ".koszyk_sklep" );
                
				if( $( '.ssorder' ).hasClass( 'is-gadget' ) ) {
					$( '#order_form_field_Adres, #order_form_city, #order_form_postcode, #order_form_country' ).attr( 'required', 'required' );
					
				}
            } );
	</script>

</body>
</html>
