﻿<html>

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Jesienna pogoda daje się we znaki. Warto sprawdzić nowe buty | Magazyn Detektyw</title>
    <meta name="description" content="Jesienna pogoda coraz bardziej daje się we znaki. Ciągle pada, jest zimno. Warto sprawdzić nowe buty, ale trzeba to robić z głową" />
    
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[178,339] -->
<meta name="description"  content="Jesienna pogoda coraz bardziej daje się we znaki. Pada, jest zimno. Warto sprawdzić nowe buty, ale trzeba robić to z głową" />

<link rel="canonical" href="http://www.magazyndetektyw.pl/jesienna-pogoda-coraz-bardziej-daje-sie-we-znaki-warto-sprawdzic-nowe-buty/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-804244-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazyn Detektyw &raquo; Jesienna pogoda coraz bardziej daje się we znaki. Ciągle pada, jest zimno. Warto sprawdzić nowe buty, ale trzeba to robić z głową Kanał z komentarzami" href="http://www.magazyndetektyw.pl/jesienna-pogoda-coraz-bardziej-daje-sie-we-znaki-warto-sprawdzic-nowe-buty/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.magazyndetektyw.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.magazyndetektyw.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/fonts/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/css/owl.carousel.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/css/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.magazyndetektyw.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.magazyndetektyw.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.magazyndetektyw.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Więzienie inne niż wszystkie! Prezentujmy TOP 5, czyli zakłady karne, w których pobyt niekoniecznie jest karą dla przestępcy' href='http://www.magazyndetektyw.pl/wiezienie-inne-niz-wszystkie/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.magazyndetektyw.pl/?p=5907' />
<link rel="alternate" type="application/json+oembed" href="http://www.magazyndetektyw.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magazyndetektyw.pl%2Fjesienna-pogoda-coraz-bardziej-daje-sie-we-znaki-warto-sprawdzic-nowe-buty%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.magazyndetektyw.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.magazyndetektyw.pl%2Fjesienna-pogoda-coraz-bardziej-daje-sie-we-znaki-warto-sprawdzic-nowe-buty%2F&#038;format=xml" />
<meta property="fb:app_id" content="298690297267106"/><meta property="fb:app_id" content="298690297267106"/><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#464646;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.magazyndetektyw.pl/?wordfence_lh=1&hid=CD70D2B8FF9AB282CB966CDD0AAB3C04');
</script><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Jesienna pogoda coraz bardziej daje się we znaki. Ciągle pada, jest zimno. Warto sprawdzić nowe buty, ale trzeba to robić z głową" /><meta name="twitter:image" content="http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/291017-3-popr..jpg" />
    <!-- customowe style dodawane przez AŻ -->
    <link rel='stylesheet' href='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/css/style.css' type='text/css' media='all' />
	<link rel='stylesheet' href='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/css/custom.css' type='text/css' media='all' />    
    <link rel='stylesheet' href='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/css/style-1.css' type='text/css' media='all' />
    <link rel='stylesheet' href='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/style.css' type='text/css' media='all' />

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
    { (i[r].q=i[r].q||[]).push(arguments)}
    ,i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-804244-1', 'auto');
    ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.10&appId=298690297267106";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="navbar-top">
        <a class="menu-logo menu-logo-mobile" href="http://www.magazyndetektyw.pl"><img src="http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/img/logo.png"></a>
        <a class="menu-button" href="#">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <a class="menu-logo" href="http://www.magazyndetektyw.pl"><img src="http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/img/logo.png"></a>

        <div class="nav-right">
        
        <form method="get" action="http://www.magazyndetektyw.pl/wyniki-wyszukiwania">
            <input type="search" name="search"/>
        </form>
        
            <a class="link" href="http://www.magazyndetektyw.pl/magazyn">Magazyn</a>
            <a class="link" href="http://www.sklep.magazyndetektyw.pl/category/sklep/e-wydania/">E-sklep</a>
            <a class="link link-mobile link-mag" href="http://www.magazyndetektyw.pl/magazyn"></a>
            <a class="link link-mobile" href="#"></a>
            <div class="social-menu">
                <a class="social" href="https://www.facebook.com/magazyndetektyw/"><i class="fa fa-facebook"></i></a>
                <!-- <a class="social" href="https://pl.pinterest.com/magazyndetektyw/"><i class="fa fa-pinterest-p"></i></a> -->
                <a class="social" href="https://www.instagram.com/magazyn.detektyw/"><i class="fa fa-instagram"></i></a> 
                <a class="social login-icon" href=""><i class="fa fa-lock" aria-hidden="true"></i></a>
            </div>
            <a class="login" href="#">Logowanie/Rejestracja</a>
            <form class="form-mobile" method="get" action="http://www.magazyndetektyw.pl/wyniki-wyszukiwania">
                <input type="search" name="search"/>
            </form>
        </div>
    </div>
    <nav class="navbar-fixed-top">
        <div class="container">
            <div class="col-md-12 no-padding">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                      <span class="sr-only">Toggle navigation</span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class="navbar-brand" href="#">Brand</a>
                </div>

                <div class="col-md-6 no-padding">
                    <div class="col-md-6 col-sm-6">
                    <ul id="menu-menu-glowne-1-kolumna" class="big"><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.magazyndetektyw.pl/category/swiat-zbrodni/">Świat zbrodni</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.magazyndetektyw.pl/category/samo-zycie/">Samo życie</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.magazyndetektyw.pl/category/polska-z-dreszczykiem/">Polska z dreszczykiem</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.magazyndetektyw.pl/category/swiat/">Świat</a></li>
</ul>                    </div>
                    <div class="col-md-6 col-sm-6">
                    <ul id="menu-menu-glowne-2-kolumna" class="big"><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a href="http://www.magazyndetektyw.pl/category/rozrywka/">Rozrywka</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://www.magazyndetektyw.pl/category/zagadki-kryminalne/">Zagadki kryminalne</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.magazyndetektyw.pl/category/rozmaitosci/">Rozmaitości</a></li>
</ul>                    </div>
                </div>
                <div class="col-md-6 second-col no-padding">
                    <div class="col-md-4 col-sm-4">
                        <ul id="menu-magazyn" class="small"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a>MAGAZYN</a></li>
<li id="menu-item-1611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1611"><a href="http://www.magazyndetektyw.pl/archiwum/">Archiwum</a></li>
<li id="menu-item-1612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1612"><a href="http://www.magazyndetektyw.pl/magazyn/">Prenumerata</a></li>
</ul>                    </div>
                    <div class="col-md-3 col-sm-3">
                        <ul id="menu-o-nas" class="small"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a>O NAS</a></li>
<li id="menu-item-1614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1614"><a href="http://www.magazyndetektyw.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-1613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1613"><a href="http://www.magazyndetektyw.pl/kontakt-reklama/">Reklama</a></li>
</ul>                    </div>
                    <div class="col-md-5 col-sm-5">
                        <ul id="menu-e-sklep" class="small"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a>E-SKLEP</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://#">Prenumerata drukowana (dostępna wkrótce)</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://#">Prenumerata elektroniczna (dostępna wkrótce)</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://www.sklep.magazyndetektyw.pl/category/sklep/e-wydania/">E-Wydania</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://audioteka.com/pl/search/author?query=Przedsi%C4%99biorstwo%20Wydawnicze%20Rzeczpospolita&#038;utm_source=strona-detektyw&#038;utm_medium=link&#038;utm_campaign=audio">Audiobooki</a></li>
</ul>                    </div>
                </div>
            </div>
        </div>
        <div class="close-menu row">
            <a href="#">
                Zamknij <i class="fa fa-times" aria-hidden="true"></i>
            </a>
        </div>
    </nav>
<!--     <div class="shop-nav">
        <div class="container">
            <ul>
                <li class="mobile-shop-nav">
                    <a href="#">sklep  <i class="fa fa-chevron-down" aria-hidden="true"></i></a>
                </li>
            </ul>
            <ul class="shop-dropdown-nav">
                <li class="desktop-shop-nav"><a href="#">prenumerata drukowana</a></li>
                <li class="desktop-shop-nav"><a href="#">e-wydania</a></li>
                <li class="desktop-shop-nav"><a href="#">audiobooki</a></li>
                <li class="desktop-shop-nav"><a href="#">e-booki</a></li>
            </ul>
        </div>
    </div> -->

    <section class="page-content">
        <div class="container">
            <header class="post-header">
            <div class="col-md-8">
                <h1>Jesienna pogoda coraz bardziej daje się we znaki. Ciągle pada, jest zimno. Warto sprawdzić nowe buty, ale trzeba to robić z głową</h1>
            </div>
                <div class="col-md-12">
                    <span>UDOSTĘPNIJ W SOCIAL MEDIA:
                    <div class="social-box">
                            <div class="social-box">
                                <a class="social" href="javascript:void(0)" onclick="fbShare('http://www.magazyndetektyw.pl/jesienna-pogoda-coraz-bardziej-daje-sie-we-znaki-warto-sprawdzic-nowe-buty/', 'Jesienna pogoda coraz bardziej daje się we znaki. Ciągle pada, jest zimno. Warto sprawdzić nowe buty, ale nie w taki sposób', '', 'http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/291017-3-popr.-350x260.jpg', 520, 350)"><i class="fa fa-facebook"></i></a>
<!--                                 <a class="social" href="javascript:void(0)" onclick="window.open('//pinterest.com/pin/create/link/?url=http://www.magazyndetektyw.pl/jesienna-pogoda-coraz-bardziej-daje-sie-we-znaki-warto-sprawdzic-nowe-buty/&media=http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/291017-3-popr.-350x260.jpg','Pinterest','top=' + 0 + ',left=' + 0 + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350)"><i class="fa fa-pinterest-p"></i></a> -->
                                <a class="social" href="https://www.instagram.com/magazyn.detektyw/"><i class="fa fa-instagram"></i></a> 
                            </div>
                    </div>
                  </span>
                </div>
            </header>
            <article>
                <div class="col-md-8 post-content">
                    <div class="row first-p">
                                            <img src="http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/291017-3-popr..jpg"/>
                                                            </div>

                    
                                    <div class="post-pagination">
                                            </div> 
                			

				<div class="tags-wrapper">
										<a class="tags" href="http://www.magazyndetektyw.pl/tag/rysunek-tygodnia/">rysunek tygodnia</a>
									</div>				
                <div class="global-single-photo">
                    <a href="http://www.sklep.magazyndetektyw.pl/detektyw-extra-42017/">
                        <img src="http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/zajawka-USA-DET-EXnet-1.jpg"/>
                    </a>
                </div>				


            <header class="post-header">
                <div class="col-md-12 no-padding">
                    <span>UDOSTĘPNIJ W SOCIAL MEDIA:
                    <div class="social-box">
                            <div class="social-box">
                                <a class="social" href="javascript:void(0)" onclick="fbShare('http://www.magazyndetektyw.pl/jesienna-pogoda-coraz-bardziej-daje-sie-we-znaki-warto-sprawdzic-nowe-buty/', 'Jesienna pogoda coraz bardziej daje się we znaki. Ciągle pada, jest zimno. Warto sprawdzić nowe buty, ale nie w taki sposób', '', 'http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/291017-3-popr.-350x260.jpg', 520, 350)" ><i class="fa fa-facebook"></i></a>
<!--                                 <a class="social" href="javascript:void(0)" onclick="window.open('//pinterest.com/pin/create/link/?url=http://www.magazyndetektyw.pl/jesienna-pogoda-coraz-bardziej-daje-sie-we-znaki-warto-sprawdzic-nowe-buty/&media=http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/291017-3-popr.-350x260.jpg','Pinterest','top=' + 0 + ',left=' + 0 + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350)"><i class="fa fa-pinterest-p"></i></a> -->
                                <a class="social" href="https://www.instagram.com/magazyn.detektyw/"><i class="fa fa-instagram"></i></a> 
                            </div>
                    </div>
                  </span>
                </div>
            </header>
                    <h4 class="headers">Komentarze</h4>
                    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.magazyndetektyw.pl/jesienna-pogoda-coraz-bardziej-daje-sie-we-znaki-warto-sprawdzic-nowe-buty/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                </div>
                  <div class="col-md-4 sidebar">
    <div class="col-md-12 no-padding">
        <h4 class="headers">NAJCHĘTNIEJ CZYTANE</h4>
        <ul>
	      	        <li><a href="http://www.magazyndetektyw.pl/jak-zidentyfikowac-blizniakow-jednojajowych/">
	                        <b>POSŁUCHAJ </b>zagadki kryminalnej i odgadnij <b>jak zidentyfikować bliźniaków jednojajowych </b>i nie dopuścić do zamiany braci w więzieniu<b><br></b>          
	        </a></li>
	      	        <li><a href="http://www.magazyndetektyw.pl/czy-wspolpracownik-oplacony-przez-konkurencje-dzialal-na-niekorzysc-firmy-sprawdz-czy-potrafilbys-zdemaskowac-szpiega-w-swoim-otoczeniu/">
	                        Czy współpracownik opłacony przez konkurencję działał na niekorzyść firmy<strong>? Sprawdź, czy potrafiłbyś zdemaskować szpiega w swoim otoczeniu!</strong>          
	        </a></li>
	      	        <li><a href="http://www.magazyndetektyw.pl/oddzialowy-przeszukujac-cele-przywlaszczyl-sobie-golebie-piorko-z-ktorym-ja-bylem-emocjonalnie-zwiazany-czyli-skargi-wnioski-i-zazalenia-spod-celi/">
	                        „Oddziałowy przeszukując celę, przywłaszczył sobie gołębie piórko, z którym byłem emocjonalnie związany”, czyli <b>skargi, wnioski i zażalenia spod celi</b>          
	        </a></li>
	      	        <li><a href="http://www.magazyndetektyw.pl/ciemniejsza-strona-mocy-tego-nie-wiesz-o-zyciu-za-kratami-zobacz-do-jak-ekstremalnych-sytuacji-dochodzi-za-murami-zakladow-karnych/">
	                        Ciemniejsza strona mocy: <b>tego nie wiesz o życiu za kratami!</b> Zobacz, do jak ekstremalnych sytuacji dochodzi za murami zakładów karnych          
	        </a></li>
	              </ul>
    </div>
    <div class="col-md-12 no-padding">
        <a href="#"><img style="display: block; margin: 0 auto; margin-top:40px;" src="img/sample/image-14.png" alt=""></a>
    </div>
    <div class="col-md-12 no-padding">
        <h4 class="headers">POLECANE</h4>
        <ul>
	      	        <li><a href="http://www.magazyndetektyw.pl/od-dzisiaj-w-sprzedazy-listopadowy-numer-detektywa-znajdziecie-w-nim-mroczne-reportaze-kilkanascie-krzyzowek-i-zagadki-kryminalne/">
	                        Od dzisiaj w sprzedaży <strong>listopadowy numer „Detektywa”.</strong> Znajdziecie w nim mroczne<strong> reportaże, kilkanaście krzyżówek i zagadki kryminalne</strong>          
	        </a></li>
	      	        <li><a href="http://www.magazyndetektyw.pl/historia-janosika-z-podlasia-w-detektywie-extra-4-2017/">
	                        <b>Poznaj historię  Janosika z Podlasia</b> w najnowszym "Detektywie Extra" 4/2017.<b> POSŁUCHAJ fragment o Józefie Koryckim</b> – człowieku o dwóch twarzach          
	        </a></li>
	      	        <li><a href="http://www.magazyndetektyw.pl/lowcy-duchow-w-zamku-krolewskim-w-poznaniu-kolejna-dawka-mrocznych-opowiesci-o-miejscach-w-ktorych-straszy-sprawdzicie-na-wlasnej-skorze/">
	                        „Łowcy duchów” w<strong> Zamku Królewskim w Poznaniu</strong>! Kolejna dawka mrocznych opowieści o miejscach, w których <strong>straszy</strong>! Sprawdzicie na własnej skórze?          
	        </a></li>
	      	        <li><a href="http://www.magazyndetektyw.pl/czegoz-to-ludzie-nie-wymysla-by-sie-wzbogacic-makabryczny-pomysl-bogobojnego-i-szanowanego-w-okolicy-malzenstwa-moze-przyprawic-o-dreszcz-zgrozy/">
	                        Czegóż to ludzie nie wymyślą, by się wzbogacić? <b>Makabryczny pomysł bogobojnego i szanowanego w okolicy małżeństwa</b> może przyprawić o dreszcz zgrozy          
	        </a></li>
	              </ul>
    </div>
    <div class="col-md-12 no-padding">
<div class="fb-page" data-href="https://www.facebook.com/magazyndetektyw/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/magazyndetektyw/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/magazyndetektyw/">Magazyn Detektyw</a></blockquote></div>    
</div>
</div>            </article>
        </div>
    </section>
    <section class="stories">
        <div class="container">
            <div class="col-md-12">
                <h4 class="headers">PODOBNE HISTORIE</h4>
            </div>
                                                            <div class="row row-left post-type-2">
                    <div class="col-md-6 ">
                        <a href="http://www.magazyndetektyw.pl/kontynuacja-serii-o-komisarzu-nowaku-koniecznie-siegnij-po-piec-czaszek/"><img src="http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/Konatkowski1-540x405.jpg"></a>
                    </div>
                    <div class="col-md-6 text ">
                        <a class="top-button" href="">Rozrywka</a>
                        <h4><a href="http://www.magazyndetektyw.pl/kontynuacja-serii-o-komisarzu-nowaku-koniecznie-siegnij-po-piec-czaszek/">Kontynuacja serii o komisarzu Nowaku, oprócz fascynującego wątku, stanowi obraz nieznanej Warszawy. Koniecznie sięgnij po „Pięć czaszek”</a></h4>
                        <hr>
                        <p>
                        Komisarz Adam Nowak wkrótce przejdzie na emeryturę. Dwadzieścia dwa lata w policji to zdecydowanie wystarczająco jak na jedno życie.                            

                        </p>
                            <div class="social-box">
                                <a class="social" href="javascript:fbShare('http://www.magazyndetektyw.pl/najnowszy-film-bodo-koxa-czlowiek-z-magicznym-pudelkiem/', 'Kontynuacja serii o komisarzu Nowaku, oprócz fascynującego wątku, stanowi obraz nieznanej Warszawy. Koniecznie sięgnij po „Pięć czaszek”', '', 'http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/Konatkowski1-540x405.jpg', 520, 350)" target="_blank"><i class="fa fa-facebook"></i></a>
<!--                                 <a class="social" href="javascript:void(0)" onclick="window.open('//pinterest.com/pin/create/link/?url=http://www.magazyndetektyw.pl/najnowszy-film-bodo-koxa-czlowiek-z-magicznym-pudelkiem/&media=http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/Konatkowski1-540x405.jpg','Pinterest','top=' + 0 + ',left=' + 0 + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350)"><i class="fa fa-pinterest-p"></i></a> -->
                                <a class="social" href="https://www.instagram.com/magazyn.detektyw/"><i class="fa fa-instagram"></i></a> 
                            </div>
                    </div>
                </div>
                                                            <div class="row row-right post-type-2">
                    <div class="col-md-6 col-md-push-6">
                        <a href="http://www.magazyndetektyw.pl/czy-za-wybranie-dla-dziecka-imienia-mozna-trafic-przed-oblicze-temidy-poznaj-najdziwniejsze-imie-dla-dziecka/"><img src="http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/imie-popr-540x405.jpg"></a>
                    </div>
                    <div class="col-md-6 text col-md-pull-6">
                        <a class="top-button" href="">Rozrywka</a>
                        <h4><a href="http://www.magazyndetektyw.pl/czy-za-wybranie-dla-dziecka-imienia-mozna-trafic-przed-oblicze-temidy-poznaj-najdziwniejsze-imie-dla-dziecka/">Czy za wybranie dla dziecka imienia można trafić przed oblicze Temidy? Wydaje się niemożliwe? Ależ skąd! Poznaj „najdziwniejsze” imię dla dziecka</a></h4>
                        <hr>
                        <p>
                        Urząd Stanu Cywilnego w Tuluzie, do którego zgłosili się rodzice, aby zarejestrować „niecodzienne” imię dla swojego dziecka, zawiadomił prokuraturę. Rodzice, którzy byli wyznawcami...                            

                        </p>
                            <div class="social-box">
                                <a class="social" href="javascript:fbShare('http://www.magazyndetektyw.pl/najnowszy-film-bodo-koxa-czlowiek-z-magicznym-pudelkiem/', 'Czy za wybranie dla dziecka imienia można trafić przed oblicze Temidy? Wydaje się niemożliwe? Ależ skąd! Poznaj „najdziwniejsze” imię dla dziecka', '', 'http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/imie-popr-540x405.jpg', 520, 350)" target="_blank"><i class="fa fa-facebook"></i></a>
<!--                                 <a class="social" href="javascript:void(0)" onclick="window.open('//pinterest.com/pin/create/link/?url=http://www.magazyndetektyw.pl/najnowszy-film-bodo-koxa-czlowiek-z-magicznym-pudelkiem/&media=http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/imie-popr-540x405.jpg','Pinterest','top=' + 0 + ',left=' + 0 + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350)"><i class="fa fa-pinterest-p"></i></a> -->
                                <a class="social" href="https://www.instagram.com/magazyn.detektyw/"><i class="fa fa-instagram"></i></a> 
                            </div>
                    </div>
                </div>
                                                            <div class="row row-left post-type-2">
                    <div class="col-md-6 ">
                        <a href="http://www.magazyndetektyw.pl/najnowszy-film-bodo-koxa-czlowiek-z-magicznym-pudelkiem/"><img src="http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/człowiek-popr-540x405.jpg"></a>
                    </div>
                    <div class="col-md-6 text ">
                        <a class="top-button" href="">Rozrywka</a>
                        <h4><a href="http://www.magazyndetektyw.pl/najnowszy-film-bodo-koxa-czlowiek-z-magicznym-pudelkiem/">Jesteś ciekaw jak będzie wyglądała Warszawa w 2030 roku? Koniecznie idź do kina na najnowszy film Bodo Koxa „Człowiek z magicznym pudełkiem”</a></h4>
                        <hr>
                        <p>
                        „Podziemny krąg”, czyli „Fight Club” Davida Finchera należy do kanonu amerykańskich thrillerów psychologicznych. Krytyczna sytuacja, alienacja bohatera, wyścig szczurów i nagle w t...                            

                        </p>
                            <div class="social-box">
                                <a class="social" href="javascript:fbShare('http://www.magazyndetektyw.pl/najnowszy-film-bodo-koxa-czlowiek-z-magicznym-pudelkiem/', 'Jesteś ciekaw jak będzie wyglądała Warszawa w 2030 roku? Koniecznie idź do kina na najnowszy film Bodo Koxa „Człowiek z magicznym pudełkiem”', '', 'http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/człowiek-popr-540x405.jpg', 520, 350)" target="_blank"><i class="fa fa-facebook"></i></a>
<!--                                 <a class="social" href="javascript:void(0)" onclick="window.open('//pinterest.com/pin/create/link/?url=http://www.magazyndetektyw.pl/najnowszy-film-bodo-koxa-czlowiek-z-magicznym-pudelkiem/&media=http://www.magazyndetektyw.pl/wp-content/uploads/2017/10/człowiek-popr-540x405.jpg','Pinterest','top=' + 0 + ',left=' + 0 + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350)"><i class="fa fa-pinterest-p"></i></a> -->
                                <a class="social" href="https://www.instagram.com/magazyn.detektyw/"><i class="fa fa-instagram"></i></a> 
                            </div>
                    </div>
                </div>
                    </div>
    </section>

<section class="footer black">
  <div class="container">
    <div class="row menu-footer">
      <div class="col-md-7">
        <a href="http://www.magazyndetektyw.pl"><img src="http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/img/logo-footer.png"></a>
      </div>
      <hr>
      <div class="col-md-12">
        
                    <ul id="menu-menu-stopka" class="menu"><li id="menu-item-3513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3513"><a href="http://www.magazyndetektyw.pl/kontakt/">Kontakt</a></li>
<li id="menu-item-3512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3512"><a href="http://www.magazyndetektyw.pl/kontakt-reklama/">Reklama</a></li>
<li id="menu-item-3521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3521"><a href="http://www.magazyndetektyw.pl/regulaminy/">Regulaminy</a></li>
<li id="menu-item-3522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3522"><a href="http://www.magazyndetektyw.pl/polityka-prywatnosci/">Polityka Prywatności</a></li>
<li id="menu-item-3523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3523"><a href="http://www.sklep.magazyndetektyw.pl/category/sklep/e-wydania/">E-SKLEP</a></li>
</ul>        
        <div class="social-box">
                <a class="social" href="https://www.facebook.com/magazyndetektyw/"><i class="fa fa-facebook"></i></a>
<!--                 <a class="social" href="https://pl.pinterest.com/magazyndetektyw/"><i class="fa fa-pinterest-p"></i></a>
 -->                <a class="social" href="https://www.instagram.com/magazyn.detektyw/"><i class="fa fa-instagram"></i></a> 
        </div>
        <p>Wszelkie Prawa Zastrzeżone <a href="http://www.pwrsa.pl">Przedsiębiorstwo Wydawnicze „Rzeczpospolita” sp. z o.o.</a> - Copyright © 2017</p>
      </div>
    </div>
  </div>
</section>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=298690297267106&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.magazyndetektyw.pl/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.magazyndetektyw.pl/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.magazyndetektyw.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/js/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/js/owl.carousel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/js/jquery.scrollTo.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-content/themes/detektyw-theme/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Nast\u0119pne \u00bb","prev":"\u00ab Poprzednie","image":"Obrazek","of":"z","close":"Zamknij","noiframes":"Ta funkcja wymaga u\u017cycia ramek inline. Obs\u0142uga iframe'\u00f3w jest w twojej przegl\u0105darce wy\u0142\u0105czona lub nie s\u0105 one przez ni\u0105 obs\u0142ugiwane.","loadingAnimation":"http:\/\/www.magazyndetektyw.pl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.magazyndetektyw.pl/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=298690297267106&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>pliki Cookies</h3><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.magazyndetektyw.pl/cookie-policy/">dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- #catapult-cookie-bar --><script type="text/javascript">
      function fbShare(url, title, descr, image, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);
        window.open('http://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[summary]=' + descr + '&u=' + url + '&p[images][0]=' + image, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
    }
    function pShare(url) {
      window.open('https://plus.google.com/share?url='+url);
    }
</script>
</body>
</html>